<!doctype html>

<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="en"> <!--<![endif]-->


<head>
				
	
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0" />

<link rel="dns-prefetch" href="http://nexus.ensighten.com/" />
<link rel="dns-prefetch" href="http://www.googletagservices.com/" />
<link rel="dns-prefetch" href="http://partner.googleadservices.com/" />
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/" />
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com/" />
<link rel="dns-prefetch" href="http://editorial.jpress.co.uk/" />
<link rel="dns-prefetch" href="http://cdn.dynamicyield.com/" />
<link rel="dns-prefetch" href="http://plugin.mediavoice.com/" />
<base href="http://www.newtownabbeytoday.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman" />


<meta name="build" content="285"/>
	<meta name="responsive" content="true"/>

    	        <style>
            #jp .color-primary, #jp .capture_save_success, #jp .capture_resendLink, #jp .janrain-content .terms a, #jp .janrain-popup__link, #jp .janrain-aside .janrain-aside__centerText, #jp .article__content a, #jp #pluck-comments .pluck-comm-rate-controls a, #jp #pluck-comments .pluck-comm-block a, #jp #pluck-comments .pluck-comm-cancel span, #jp #pluck-comments .pluck-comm-child-count-single, #jp #pluck-comments .pluck-comm-child-count-multiple, #jp #pluck-comments .pluck-callToAction-terms a, #jp #pluck-comments .pluck-abuse-report, #jp #pluck-mobile .pluck-comm-rate-controls a, #jp #pluck-mobile .pluck-comm-block a, #jp #pluck-mobile .pluck-comm-cancel span, #jp #pluck-mobile .pluck-comm-child-count-single, #jp #pluck-mobile .pluck-comm-child-count-multiple, #jp #pluck-mobile .pluck-callToAction-terms a, #jp #pluck-mobile .pluck-abuse-report, #jp .editorialSection a, #jp #localhero-widget #ownlocal-add-business-link a, #jp .article__body a {
  color: #e30521;
}

#jp .color-primary-before:before {
  color: #e30521;
}

#jp .color-black {
  color: #222222;
}

#jp .color-white {
  color: #ffffff;
}

#jp .fill-primary, #jp #ownlocal-add-business-link .svg-crosshair-icon__icon, #jp .svg-location-marker-icon__icon {
  fill: #e30521;
}

#jp .hover-color-primary:hover {
  color: #e30521;
}

#jp .background-primary, #jp .capture_btn, #jp #pluck-comments .pmobile-primary-button, #jp #pluck-comments .pluck-comm-reply-button a, #jp #pluck-comments .pluck-comm-delete a, #jp #pluck-comments .pluck-primary-button-text, #jp #pluck-comments .pluck-confirm-btn a, #jp #pluck-mobile .pmobile-primary-button, #jp #pluck-mobile .pluck-comm-reply-button a, #jp #pluck-mobile .pluck-comm-delete a, #jp #pluck-mobile .pluck-primary-button-text, #jp #pluck-mobile .pluck-confirm-btn a, #jp #localhero-widget input.submit, #jp #localhero-widget #ownlocal-dropdown .arrow {
  background-color: #e30521;
  color: #fff;
}

#jp .background-primary-before:before {
  background-color: #e30521;
  color: #fff;
}

#jp .hover-background-primary:hover, #jp #capture_editProfile_linkedAccounts_linknewlink:hover, #jp .janrain_traditional_account_only:hover, #jp .janrain-profile__account-actions a:hover, #jp .capture_publicProfileLink:hover {
  background-color: #e30521;
  color: #fff;
}

#jp .tint-0 {
  background-color: #e30521;
  color: #fff;
}

#jp .tint-90 {
  background-color: #e61e37;
  color: #fff;
}

#jp .tint-30 {
  background-color: #f7b4bc;
  color: #222;
}

#jp .tint-10 {
  background-color: #fce6e9;
  color: #222;
}

#jp .color-tint-70 {
  color: #eb5064;
}

#jp .color-tint-90 {
  color: #e61e37;
}

#jp .shade-50 {
  background-color: #720311;
  color: #fff;
}

#jp .fill-shade-50 {
  background-color: #720311;
  color: #fff;
  fill: #fff;
}

#jp .hover-tint-90:hover {
  background-color: #e61e37;
  color: #fff;
}

#jp .hover-tint-30:hover {
  background-color: #f7b4bc;
  color: #222;
}

#jp .hover-tint-10:hover {
  background-color: #fce6e9;
  color: #222;
}

#jp .hover-shade-50:hover, #jp .capture_btn:hover, #jp #pluck-comments .pmobile-primary-button:hover, #jp #pluck-comments .pluck-comm-reply-button a:hover, #jp #pluck-comments .pluck-comm-delete a:hover, #jp #pluck-comments .pluck-primary-button-text:hover, #jp #pluck-comments .pluck-confirm-btn a:hover, #jp #pluck-mobile .pmobile-primary-button:hover, #jp #pluck-mobile .pluck-comm-reply-button a:hover, #jp #pluck-mobile .pluck-comm-delete a:hover, #jp #pluck-mobile .pluck-primary-button-text:hover, #jp #pluck-mobile .pluck-confirm-btn a:hover, #jp #pluck-comments .pluck-cancel-button-text:hover, #jp #pluck-comments .pluck-comm-comment-delete-no:hover, #jp #pluck-mobile .pluck-cancel-button-text:hover, #jp #pluck-mobile .pluck-comm-comment-delete-no:hover, #jp #localhero-widget input.submit:hover, #jp #localhero-widget #ownlocal-dropdown .arrow:hover, #jp #localhero-widget #ownlocal-dropdown li:hover {
  background-color: #720311;
  color: #fff;
}

#jp .hover-links-shade-50 a:hover {
  background-color: #720311;
}

#jp .hot-topics__heading:before {
  border-left-color: #e30521;
}

#jp .aside-dy-cars .teaser-cars__item-label {
  border-top-color: #e30521;
}

#jp #capture_editProfile_linkedAccounts_linknewlink,
#jp .janrain_traditional_account_only,
#jp .janrain-profile__account-actions a,
#jp .capture_publicProfileLink {
  border-left-color: #e30521;
}

#jp .complement-fill {
  fill: #fff;
}

        </style>
	

	





<meta name="category" content="News">


<meta name="sitename" content="Newtownabbey Times"/>
<meta name="page path" content="News\Business"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>


		

						<title>IN FULL: Non-domestic RHI claimant list - Newtownabbey Times</title>
			
  <meta name="robots" content="index">
  <meta name="robots" content="ACAP allow-index">
  <meta name="DC.subject" content="economy, business and finance,environmental politics,politics">
	        <meta name="description" content="The Department for the Economy has today published the full list of individuals and companies who have received more than &amp;#163;5,000 under the non-domestic Renewable Heat Incentive (RHI) Scheme." />
        <meta property="og:description" content="The Department for the Economy has today published the full list of individuals and companies who have received more than &amp;#163;5,000 under the non-domestic Renewable Heat Incentive (RHI) Scheme." />
		<meta property="og:title" content="IN FULL: Non-domestic RHI claimant list"/>
	                    <meta property="og:image" content='http://res.cloudinary.com/jpress/image/fetch/w_300,f_auto,ar_3:2,c_fill/http://www.newtownabbeytoday.co.uk/webimage/1.7976471.1495635131!/image/image.jpg' />
        	 	<meta property="og:url" content='http://www.newtownabbeytoday.co.uk/news/business/in-full-non-domestic-rhi-claimant-list-1-7976472' />
	      <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.newtownabbeytoday.co.uk/news/business/in-full-non-domestic-rhi-claimant-list-1-7976472"},"headline":"IN FULL: Non-domestic RHI claimant list","image":{"@type":"ImageObject","url":"http://res.cloudinary.com/jpress/image/fetch/f_auto,ar_3:2,c_fill/http://www.newtownabbeytoday.co.uk/webimage/1.7976471.1495635131!/image/image.jpg","height":441,"width":620},"datePublished":"2017-05-24T14:49:25Z","dateModified":"2017-05-24T14:49:25Z","author":{"@type":"Person","name":""},"publisher":{"@type":"Organization","name":"Newtownabbey Times","logo":{"@type":"ImageObject","url":"http://www.newtownabbeytoday.co.uk/assets/images/favicons/trad/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"The Department for the Economy has today published the full list of individuals and companies who have received more than &#163;5,000 under the non-domestic Renewable Heat Incentive (RHI) Scheme."}
</script>

<link rel="stylesheet" href="/assets/css/trad-core.css?v=285" />
						
            <link rel="stylesheet" type="text/css" href="/assets/css/trad/article--responsive-3cols.css?v=285" />
    

		<link rel="stylesheet"  href="/assets/css/trad/native-ad-preview-article--responsive.css?v=285" />
		<link rel="stylesheet" type="text/css" href="/assets/css/trad/widgets--responsive.css?v=285" />

    
	<link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=285" media="print" />

    	    <link rel="canonical" href="http://www.newsletter.co.uk/news/business/in-full-non-domestic-rhi-claimant-list-1-7976472" />
	
            <link rel="amphtml" href="http://www.newtownabbeytoday.co.uk/news/business/in-full-non-domestic-rhi-claimant-list-1-7976472/amp" />
    


<script type="text/javascript">
	var _jp_page = {"pageId":"17976472","gpt":{"unitName":"8057/newtownabbey.jp/business","adPageTemplate":"article","adPageType":"Article Page","nav":"news,business","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"cloudy","tomorrow":"sunnyspells"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/Newtownabbeytimes","twitterUrl":"https://twitter.com/Carrick_Times","googlePlusUrl":"","yahooUrl":""},"appsLinks":{"googlePlayUrl":"","appleStoreUrl":""},"taboola":{"pageTemplate":"article"},"page_categories":["News","Business"],"page_author":"","page_type":"Article","typekitId":"gfonts"}
	var siteKey = "newa",
            wtSiteCode = "newa",
            platform = "OAK",
            siteId = "2.13570",
            build = "285",
            siteStyle ="2",
            siteName = "Newtownabbey Times";
</script>

<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=285"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=285"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=285"></script>


	<script src="http://community.newtownabbeytoday.co.uk/static/ua/scripts/pluckApps.js?skipCSS=true"></script>

            
																														
	<script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js">
	</script>
	
	<script type="text/javascript">
	var Coremetrics = Coremetrics || {};
	Coremetrics.siteCode = "NEWA";
	Coremetrics.isCoremetricsDisabled = 'false';
	Coremetrics.coremetricsClientId = "50630000|NEWA";
	Coremetrics.isCoremetricsClientManaged = true;
	Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
	Coremetrics.coremetricsCookieDomain = "newtownabbeytoday.co.uk";	

	Coremetrics.coremetricsCategoryId = "";

	cmSetClientID("50630000|NEWA",true,"data.de.coremetrics.com","newtownabbeytoday.co.uk");		
	Coremetrics.coremetricsElementAttributes = "";
			Coremetrics.delayCoremetricsPageViewTag = false;
		
		Coremetrics.coremetricsPageId = "NEWA | IN FULL: Non-domestic RHI claimant list 7976472";
		Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_--_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-240517 | 13:49-_-6-_-19607-_-0-_--_--_-OAK-_-News-_-News | Business-_-";

		var appendZero = function(nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };

        var getCurrentDate = function() {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());

            return "" + day + month + year + " | " + hour + ":" + minutes;
        };

        var pageOptimizationPlatform = Coremetrics.devicePlatform;
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
		
			Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "economy, business and finance | environmental politics | politics");
		
	</script>
    
			<script type="text/javascript" src="//nexus.ensighten.com/johnstonpress/production/Bootstrap.js?v=285"></script>
	
     <link rel="alternate" type="application/rss+xml" title="Business Feed" href="/rss/cmlink/1.7600410" />

<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      
	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/trad/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/trad/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/trad/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/trad/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/trad/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/trad/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/trad/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/trad/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/trad/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/trad/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/trad/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/trad/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/trad/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

            
      	        			
                          			<link rel="stylesheet"  href="/assets/css/trad/widgets--responsive.css?v=285" />
	
                  
        
      </head>


<body id="jp" class="color-scheme--red">

            <script type="text/javascript">
        (function() {
          var ARTICLE_URL = window.location.href;
          var CONTENT_ID = 'everything';
          document.write(
            '<scr'+'ipt '+
            'src="//survey.g.doubleclick.net/survey?site=_tvne7ddevcfvbbvdisv3fxwgwm'+
            '&amp;url='+encodeURIComponent(ARTICLE_URL)+
            (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
            '&amp;random='+(new Date).getTime()+
            '" type="text/javascript">'+'\x3C/scr'+'ipt>');
        })();
        </script>
        
                          <header >
	
                          
			    
				    				   	 	<div class="slab slab--commercial ">	
	<div class="slab__inner">
		
                          <nav >
	
                          <ul class="nav-commercial ">
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.newtownabbeytoday.co.uk/jobs/"  title="Jobs" >Jobs</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.newtownabbeytoday.co.uk/cars/"  title="Cars" >Cars</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.newtownabbeytoday.co.uk/property/"  title="Homes" >Homes</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.newtownabbeytoday.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.newtownabbeytoday.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
	</ul>
        
      </nav>                  <div class="user-account" id="user-account">
	<div class="user-account__sign-in-link hidden" id="loginRegisterPanel">
		<a href="#signin" id="login" class="ico-login capture_modal_open" onclick="return false;" title="Sign In">
			<span class="user-account--text">Sign In</span>
			<svg version="1.1" id="Layer_1" class="user-account--icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			  viewBox="0 0 23 22.6" style="enable-background:new 0 0 23 22.6;" xml:space="preserve">
				<g id="XMLID_17_">
				 <g id="XMLID_35_">
				  <path id="XMLID_18_" class="st0" d="M11.5,2c2.3,0,4.1,1.7,4.1,3.7c0,2.1-1.8,3.7-4.1,3.7c-2.3,0-4.1-1.7-4.1-3.7
				   C7.4,3.7,9.2,2,11.5,2 M11.5,0C8.1,0,5.4,2.6,5.4,5.7s2.7,5.7,6.1,5.7s6.1-2.6,6.1-5.7S14.9,0,11.5,0L11.5,0z"/>
				 </g>
				 <g id="XMLID_30_">
				  <path id="XMLID_13_" class="st0" d="M11.9,13.1c3.3,0,5.3,0.6,6.1,1c0.3,0.2,1.2,0.9,2.9,4.2c0.2,0.4,0.2,0.8,0,1.2
				   c-0.3,0.5-1.1,1.1-2.2,1.1H4.4c-1.1,0-1.9-0.6-2.2-1.1c-0.2-0.4-0.3-0.8-0.1-1.2c1.7-3.4,2.7-4,2.9-4.1C6.3,13.5,9,13.1,11.9,13.1
				    M11.9,11.1c-3.1,0-6.2,0.5-7.8,1.3c-1.3,0.7-2.6,2.8-3.7,5c-1.2,2.5,0.9,5.2,4.1,5.2h14.2c3.2,0,5.3-2.8,4-5.2
				   c-1.1-2.1-2.4-4.2-3.6-4.9C17.6,11.5,14.8,11.1,11.9,11.1L11.9,11.1z"/>
				 </g>
				</g>
			</svg>
		</a>
	</div>
	<div class="user-account__profile" id="profileLogoutPanel">
		<span class="user-account--text">Account</span>
		<svg version="1.1" id="Layer_1" class="user-account--icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			  viewBox="0 0 23 22.6" style="enable-background:new 0 0 23 22.6;" xml:space="preserve">
			<g id="XMLID_17_">
			 <g id="XMLID_35_">
			  <path id="XMLID_18_" class="st0" d="M11.5,2c2.3,0,4.1,1.7,4.1,3.7c0,2.1-1.8,3.7-4.1,3.7c-2.3,0-4.1-1.7-4.1-3.7
			   C7.4,3.7,9.2,2,11.5,2 M11.5,0C8.1,0,5.4,2.6,5.4,5.7s2.7,5.7,6.1,5.7s6.1-2.6,6.1-5.7S14.9,0,11.5,0L11.5,0z"/>
			 </g>
			 <g id="XMLID_30_">
			  <path id="XMLID_13_" class="st0" d="M11.9,13.1c3.3,0,5.3,0.6,6.1,1c0.3,0.2,1.2,0.9,2.9,4.2c0.2,0.4,0.2,0.8,0,1.2
			   c-0.3,0.5-1.1,1.1-2.2,1.1H4.4c-1.1,0-1.9-0.6-2.2-1.1c-0.2-0.4-0.3-0.8-0.1-1.2c1.7-3.4,2.7-4,2.9-4.1C6.3,13.5,9,13.1,11.9,13.1
			    M11.9,11.1c-3.1,0-6.2,0.5-7.8,1.3c-1.3,0.7-2.6,2.8-3.7,5c-1.2,2.5,0.9,5.2,4.1,5.2h14.2c3.2,0,5.3-2.8,4-5.2
			   c-1.1-2.1-2.4-4.2-3.6-4.9C17.6,11.5,14.8,11.1,11.9,11.1L11.9,11.1z"/>
			 </g>
			</g>
		</svg>
	</div>
	<ul class="user-account__list">
		<li class="user-account__list-item user-account__list-item--user-name">
			Hello <span id="username"></span>
		</li>
		<li class="user-account__list-item">
			<a class="user-account__list-item-link" href="/profile" rel="nofollow" title="Edit Account">Edit Account</a>
		</li>
		<li class="user-account__list-item">
			<a class="user-account__list-item-link capture_end_session" id="logoutBtn" href="" title="Sign Out">Sign Out</a>
		</li>
	</ul>		
</div>                  	
<div class="site-search">
    <span>
    	<a class="site-search__toggle-btn" href="#" onclick="return false;" title="Search">
            <span class="site-search__toggle-btn--text">Search</span>
             <svg version="1.1" id="Layer_1" class="site-search__toggle-btn--icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
              viewBox="0 0 22.2 22.2" style="enable-background:new 0 0 22.2 22.2;" xml:space="preserve">
            <g id="XMLID_1_">
             <circle id="XMLID_33_" class="st0" cx="9.2" cy="9.2" r="8.2"/>
             <line id="XMLID_32_" class="st0" x1="21.5" y1="21.5" x2="14.7" y2="14.7"/>
            </g>
            </svg>
        </a>
    </span>
    <div class="site-search__inner">
    <form class="site-search__form" name="googleSiteSearch" id="searchForm_0" role="search" action="http://www.newtownabbeytoday.co.uk/search">
            <div class="site-search__title">Search The Newtownabbey Times</div>
            <div class="site-search__close-btn">
                <svg class="svg-close-icon" version="1.1" x="0px" y="0px" viewBox="0 0 16 16" style="enable-background:new 0 0 16 16;" xml:space="preserve">
                    <polygon class="svg-close-icon__cross" points="16,1.5 14.5,0 8,6.5 1.5,0 0,1.5 6.5,8 0,14.5 1.5,16 8,9.5 14.5,16 16,14.5 9.5,8 "></polygon>
                </svg> 
            </div>
                        <input class="site-search__input-search" type="search" autofocus="true" id="searchInNav_0" name="query" autocomplete="off" value="">
            <input name="p" value="header" hidden />
            <button class="site-search__search-btn background-primary hover-shade-50" type="submit">Search</button>
        </form>
    </div>
</div>


<script type="text/javascript">
    var googleSearchSettings = {
        index: '0',
        cx: '001609609859640118778:SWTS',
        autocompleteLimit: '10',
        searchFormId: 'searchForm_0',
        searchTextId: 'searchInNav_0'
    };
</script>

        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=285"></script>
				   					 
			                  
			    
				    				   	 	<div class="slab slab--masthead ">	
	<div class="slab__inner">
		
                          
        
        	            	            	
				<noscript><img src="" style="display:none"/></noscript>
			
                  
                        
        
        	            	            	
						<a href="/"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 20.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 1068.9 134.8" enable-background="new 0 0 1068.9 134.8" xml:space="preserve">
<g>
	<g>
		<path fill-rule="evenodd" clip-rule="evenodd" fill="#EC1E25" d="M757.6,21.9c7.3,0.3,16-0.7,22.4,0.5c0,29.7,0,59.4,0,89.1
			c7.6,0,15.3,0,22.9,0c1.6-28.7-0.5-61,1-89.6c7.3,0,14.6,0,21.9,0c0-7.3,0-14.6,0-21.9c-22.6,0-45.1,0-67.7,0
			C756.9,6.3,757.9,14.8,757.6,21.9z"/>
		<path fill-rule="evenodd" clip-rule="evenodd" fill="#EC1E25" d="M831,21.9c6.6,0,13.2,0,19.8,0c0-7.3,0-14.6,0-21.9
			c-6.6,0-13.2,0-19.8,0C831,7.3,831,14.6,831,21.9z"/>
		<path fill-rule="evenodd" clip-rule="evenodd" fill="#EC1E25" d="M938.8,32.3c-11.4-5.8-22,5.7-27.1,12c-1.9-4.9-3.5-9.3-7.3-11.5
			c-11.2-6.6-21.6,5.1-27.1,10.4c0-3.5,0-6.9,0-10.4c-6.6,0-13.2,0-19.8,0c0,26.2,0,52.4,0,78.7c6.6,0,13.2,0,19.8,0
			c0-18.2,0-36.5,0-54.7c2.5-2.9,5-7.5,9.9-6.8c7.5,1.1,5.2,17.9,5.2,28.1c0,13.5,0,24.5,0,33.3c6.6,0,13.2,0,19.8,0
			c1.2-17.4,0.2-37,0.5-55.2c2.8-2.5,4.7-6.9,9.4-6.3c7.6,1,5.2,17.9,5.2,28.1c0,13.6-0.4,25.3,0.5,33.3c6.6,0,13.2,0,19.8,0
			C944.2,87.9,955.8,40.9,938.8,32.3z"/>
		<path fill-rule="evenodd" clip-rule="evenodd" fill="#EC1E25" d="M1012.8,77.1c-0.5-24.5-6.9-47.1-31.3-46.4
			c-41.6,1.3-40.8,88.6,6.8,82.3c12.2-1.6,18.5-10.4,24-20.8c-4.1-2.8-8.2-5.7-13-7.8c-4.2,16.8-28.5,12.8-26.6-7.3
			C986.1,77.1,999.5,77.1,1012.8,77.1z M991.5,62.5c-5.9,0-11.8,0-17.7,0C970.4,43.8,994,41.4,991.5,62.5z"/>
		<path fill-rule="evenodd" clip-rule="evenodd" fill="#EC1E25" d="M1064.4,70.3c-2.3-3-8.8-7-14.6-8.9c-5.4-1.7-16.1-2.3-17.2-6.3
			c-0.9-3.5,1.7-6.6,4.7-7.3c8.1-1.8,14.2,4.8,15.6,7.8c3.6-3.6,8.2-6,11.5-9.9c-5.6-11.1-14.6-15.6-26-15.1
			c-21.7,0.9-32.1,33.8-16.1,46.9c5,4.1,27.7,5.8,28.1,13c0.2,4.1-4.1,6.5-8.3,6.8c-9.1,0.6-14.1-4.9-16.7-10.4
			c-4.7,2.8-8.7,6.2-12,10.4c4.7,15.8,32.8,21.3,46.9,10.4C1069.3,100.8,1072.2,80.6,1064.4,70.3z"/>
		<path fill-rule="evenodd" clip-rule="evenodd" fill="#EC1E25" d="M831,111.5c6.6,0,13.2,0,19.8,0c0-26.2,0-52.4,0-78.7
			c-6.4,0-12.9,0-19.3,0C830.3,58,831.4,85.4,831,111.5z"/>
	</g>
	<g>
		<path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M50.1,58.3C40.6,38.7,31.8,18.3,20.9,0C14.2,0,7.4,0,0.6,0
			c-1.2,36.1-0.2,74.5-0.5,111.5c5.9,0,11.8,0,17.7,0c0.3-20.7-0.7-42.7,0.5-62.5C30,69.4,39.7,91.8,52.2,111.5c5.6,0,11.1,0,16.7,0
			c0-37.2,0-74.3,0-111.5c-6.1,0-12.2,0-18.2,0C50.3,19.3,51.3,39.9,50.1,58.3z"/>
		<path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M567.4,33.9c-9.6-5.7-21,0.5-25,7.8c1-7.8,0.3-28.2,0.5-41.7
			c-6.8,0-13.5,0-20.3,0c-1.2,30.3-0.2,77.3-0.5,111c3.2,1.2,8.5,0.2,12.5,0.5c1.6-3.4,1.8-8.3,4.2-10.9c3.7,9.5,14.5,15.6,24.5,12
			C584.9,104.6,587.3,45.7,567.4,33.9z M549.7,97.4c-8.5-0.7-6.8-14.3-6.8-24.5c0-11.9-2.6-21.2,5.7-23.4
			C564.5,45.3,563.4,98.6,549.7,97.4z"/>
		<path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M702.9,77.1c-0.1-18.4-4.7-35.6-16.1-42.7
			c-21.4-13.4-43.9,8-45.3,30.2c0-16.7-9.9-39.7-28.7-31.8c-3.8,1.6-6.5,6.6-8.9,8.9c0-13.9,0-27.8,0-41.7c-6.8,0-13.5,0-20.3,0
			c0,37.2,0,74.3,0,111.5c4.2,0,8.3,0,12.5,0c0.9-4.1,2-8.1,3.6-11.5c3.3,7.9,10.2,14,19.3,13.5c16.1-0.8,20.4-19.7,22.9-34.4
			c2.4,18.7,10.8,34.4,30.7,34.4c15,0,24.3-9.5,29.7-21.4c-4-3.1-8.8-5.4-13-8.3c-4.7,18.3-29.9,11.9-26-6.8
			C676.5,77.1,689.7,77.1,702.9,77.1z M681.5,62c-5.9,0-11.8,0-17.7,0C661,43.9,683.4,41.8,681.5,62z M611.7,97.4
			c-13.3,0.1-5.8-30.1-7.8-43.2C623.4,28.1,627.1,97.4,611.7,97.4z"/>
		<path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M249.6,93.3c-3-11-1.4-29.5-1-42.2c3,0,5.9,0,8.9,0
			c0.9-4.9,0.9-13.3,0-18.2c-3.1,0-6.3,0-9.4,0c0-9.2,0-18.4,0-27.6c-5.9,0-11.8,0-17.7,0c-1,8.9-0.1,19.7-2.1,27.6
			c-7.3,0-14.6,0-21.9,0c-3.6,12.6-5.4,26.9-9.9,38.6c-2.2-13.4-5.8-25.4-8.3-38.6c-4.9,0-9.7,0-14.6,0c-3.6,12.5-5.5,26.8-9.9,38.6
			c-2.6-13.2-6-25.6-8.9-38.6c-6.9,0-13.9,0-20.8,0c5.9,26.7,12.8,52.5,19.3,78.7c5,0,10.1,0,15.1,0c2.9-12.9,5.3-26.3,9.4-38
			c2.7,13.1,6,25.6,9.4,38c4.9,0,9.7,0,14.6,0c5.7-23.3,11.3-46.7,17.7-69.3c0,3,0,5.9,0,8.9c2.6,0.3,6.6-0.7,8.3,0.5
			c2.9,18.2-5.6,45.8,4.2,56.8c5.3,5.9,16.3,5.9,26.6,3.6c0-6.1,0-12.2,0-18.2C255.6,94.2,251.7,94.9,249.6,93.3z"/>
		<path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M135,77.1c-0.2-26.5-8.7-48.4-33.3-46.4c-35.6,3-36,71-7.3,81.3
			c19.6,7,34.7-6.5,40.1-19.8c-4-3.1-8.8-5.4-13-8.3c-3.6,17.5-29.6,12.9-26-6.8C108.6,77.1,121.8,77.1,135,77.1z M113.7,62
			c-5.9,0-11.8,0-17.7,0C93.1,43.9,115.6,41.8,113.7,62z"/>
		<path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M284.5,31.3c-7.7,0.9-11.3,3-14.6,5.7
			c-12.1,10.3-17.1,39.8-8.9,58.3c5.5,12.4,21.4,24.2,39.1,15.6c19.9-9.6,23.4-50.3,9.9-68.8C304.9,35.1,296.3,29.9,284.5,31.3z
			 M289.7,95.3c-11.4,2.2-12.3-16-11.5-29.2c0.5-6.8,1.7-15.1,7.3-16.7C301.9,44.9,300.1,93.3,289.7,95.3z"/>
		<path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M450.7,31.8c-11.2-4.7-19.3,6.6-24.5,11.5c0-3.5,0-6.9,0-10.4
			c-6.6,0-13.2,0-19.8,0c-0.9,25-0.9,53.7,0,78.7c6.6,0,13.2,0,19.8,0c0-17.9,0-35.8,0-53.7c4.4-8.3,13.9-10.2,15.1,1.6
			c1.6,15-1.2,39.1,0,52.1c6.8,0,13.5,0,20.3,0C458.3,85.9,470.2,40,450.7,31.8z"/>
		<path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M379.9,71.9c-2.3-13.5-6-25.6-8.3-39.1c-4.9,0-9.7,0-14.6,0
			c-3.7,12.4-5.7,26.6-9.9,38.6c-2.7-13.1-6.2-25.4-8.9-38.6c-6.9,0-13.9,0-20.8,0c5.4,25.2,12.6,53,19.3,78.7c4.9,0,9.7,0,14.6,0
			c3.8-12,5.1-26.5,9.9-37.5c2.4,13,6.3,24.6,8.9,37.5c4.9,0,9.7,0,14.6,0c6.9-26,13.7-52,19.8-78.7c-4.9,0-9.7,0-14.6,0
			C386,45.4,384,59.7,379.9,71.9z"/>
		<path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M744.5,32.8c-3.4,15-7.1,29.7-11.5,43.8
			c-3.5-14.8-7.1-29.3-10.9-43.8c-7.1,0-14.2,0-21.4,0c4.3,14.7,10.4,40.2,15.6,58.3c1.9,6.7,5.4,14.3,4.7,19.3
			c-0.9,6.4-11.5,6.1-17.2,4.7c0,6.4,0,12.8,0,19.3c33.4,4.5,34.8-29.5,42.2-54.2c5-16.8,10.3-33,14.1-47.4
			C755,32.8,749.7,32.8,744.5,32.8z"/>
		<path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M515.8,41.7c-5.7-12.1-30.1-15.5-41.7-5.2
			c-4.4,3.9-6,8.1-7.3,16.7c6.1,0.8,10.6,3.3,16.7,4.2c-0.3-14.1,20.3-10.4,14.1,4.7c-11.6,1.2-19.9,2.5-26.6,8.9
			c-12.8,12.2-8.6,42.9,10.4,42.7c7.7-0.1,12.6-5.4,16.7-8.3c0.5,2,0.4,4.4,1,6.3c6.8-0.3,14.9,0.7,20.8-0.5
			C513.1,95,523.1,57.1,515.8,41.7z M498.1,91.2c-3.8,12-22.1,0.1-12-10.9c2.9-3.1,6.7-3.2,10.9-4.2
			C498.3,74.5,498.8,88.9,498.1,91.2z"/>
	</g>
</g>
</svg>
</a>
			
                  
              
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=285"></script>
				   					 
			                  
			    
				    				   	 	<div class="slab slab--primary-navigation background-primary">	
	<div class="slab__inner">
		
                          <nav class="editorial-navigation background-primary">

	<span class="editorial-navigation-morecontainer fill-shade-50">
		<span class="editorial-navigation-morecontainer__more">			
			<span class="editorial-navigation-morecontainer__more--more">More</span>
			<span class="editorial-navigation-morecontainer__more--close">Close</span>
				<svg class="editorial-navigation-morecontainer__arrow" viewBox="0 0 24 24">
					<path d="M7,10L12,15L17,10H7Z"></path>
				</svg>
		</span>

		<svg class="editorial-navigation-morecontainer__hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
			<path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>]
		</svg>
	</span>
		<ul class="breadcrumbs background-primary">
    <li class="breadcrumbs__item--home">
        <a class="breadcrumbs__item--home_icon fill-primary hover-shade-50" title="Home" href="/">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
    </li>
            <li class="breadcrumbs__item tint-0 hover-shade-50">


  	    	     

		<a  href="http://www.newtownabbeytoday.co.uk/news/"  title="News" >News</a>
</li>
                <li class="breadcrumbs__item tint-90 hover-shade-50">


  	    	     

		<a  href="http://www.newtownabbeytoday.co.uk/news/business/"  title="Business" >Business</a>
</li>
                                    </ul>
	
    	
<ul class="contextual-menu tint-30">
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.newtownabbeytoday.co.uk/news/transport/"  title="Transport" >Transport</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.newtownabbeytoday.co.uk/news/crime/"  title="Crime" >Crime</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.newtownabbeytoday.co.uk/news/education/"  title="Education" >Education</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.newtownabbeytoday.co.uk/news/politics/"  title="Politics" >Politics</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.newtownabbeytoday.co.uk/news/environment/"  title="Environment" >Environment</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.newtownabbeytoday.co.uk/news/health/"  title="Health" >Health</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.newtownabbeytoday.co.uk/news/your-say/"  title="Your Say" >Your Say</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.newtownabbeytoday.co.uk/news/offbeat/"  title="Offbeat" >Offbeat</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.newtownabbeytoday.co.uk/news/celebs/"  title="Celebs" >Celebs</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.newtownabbeytoday.co.uk/news/ni/"  title="NI" >NI</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.newtownabbeytoday.co.uk/news/uk/"  title="UK" >UK</a>
		</li>
	</ul>
	
    	    <ul class="link-tree background-primary hover-links-shade-50">
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a  href="http://www.newtownabbeytoday.co.uk/news/"  title="News" >News</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.newtownabbeytoday.co.uk/news/transport/"  title="Transport" >Transport</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.newtownabbeytoday.co.uk/news/crime/"  title="Crime" >Crime</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.newtownabbeytoday.co.uk/news/education/"  title="Education" >Education</a>
					</li>
																							<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.newtownabbeytoday.co.uk/news/politics/"  title="Politics" >Politics</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.newtownabbeytoday.co.uk/news/environment/"  title="Environment" >Environment</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.newtownabbeytoday.co.uk/news/health/"  title="Health" >Health</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.newtownabbeytoday.co.uk/news/your-say/"  title="Your Say" >Your Say</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.newtownabbeytoday.co.uk/news/offbeat/"  title="Offbeat" >Offbeat</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.newtownabbeytoday.co.uk/news/celebs/"  title="Celebs" >Celebs</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.newtownabbeytoday.co.uk/news/ni/"  title="NI" >NI</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.newtownabbeytoday.co.uk/news/uk/"  title="UK" >UK</a>
					</li>
										</ul>
		</li>
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a  href="http://www.newtownabbeytoday.co.uk/sport/"  title="Sport" >Sport</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.newtownabbeytoday.co.uk/sport/football/"  title="Football" >Football</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.newtownabbeytoday.co.uk/sport/rugby-union/"  title="Rugby Union" >Rugby Union</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.newtownabbeytoday.co.uk/sport/motorcycling/"  title="Motorcycling" >Motorcycling</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.newtownabbeytoday.co.uk/sport/cricket/"  title="Cricket" >Cricket</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.newtownabbeytoday.co.uk/sport/more-sport/"  title="More Sport" >More Sport</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.newtownabbeytoday.co.uk/sport/national/"  title="National Sport" >National Sport</a>
					</li>
										</ul>
		</li>
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a  href="http://www.newtownabbeytoday.co.uk/whats-on/"  title="What's On" >What's On</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.newtownabbeytoday.co.uk/whats-on/music/"  title="Music" >Music</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.newtownabbeytoday.co.uk/whats-on/theatre-and-comedy/"  title="Theatre & Comedy" >Theatre & Comedy</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.newtownabbeytoday.co.uk/whats-on/arts/"  title="Arts & Screen" >Arts & Screen</a>
					</li>
										</ul>
		</li>
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a  href="http://www.newtownabbeytoday.co.uk/lifestyle/"  title="Lifestyle" >Lifestyle</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.newtownabbeytoday.co.uk/cars/"  title="Cars" >Cars</a>
					</li>
										</ul>
		</li>
	</ul>

	
</nav>
<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=285"></script>
        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=285"></script>
				   					 
			        
      </header>                  
			    
				    				   	 	<div class="slab slab--leaderboard ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=285"></script>
				   					 
			        
      
                <div class="essentials main-content" role="main">
            <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      <main role="main" id="main" class="main">
		
  <div class="logger" style="display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.7976472&amp;d=/2.13570/2.38400/2.38399';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>
<article role="article" class="article" data-require="modules/article-responsive">	
	<header class="article__header">	
		<hgroup class="article_heading">
			<h1 class="article__title">IN FULL: Non-domestic RHI claimant list</h1>
		</hgroup>
					
					<figure class="lead-image article__lead-image">
				
												<div class="image image--responsive lead-image__image">
									<img class="img image__img lead-image__img cld-responsive" alt="Wood pellets" data-src="http://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,c_fill/http://www.newtownabbeytoday.co.uk/webimage/1.7976471.1495635131!/image/image.jpg" src="data:image/png;base64,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"
					title="Wood pellets" />
								</div>
								<figcaption class="image-caption lead-image__caption">
					<h4 class="h4 image-caption__text" data-ellipsize-height="54">
						Wood pellets
					</h4>
				</figcaption>
							</figure>
					
			</header>
			<aside class="aside article__aside">
		<div class="aside__content">
			<div class="article__meta">
                                								<!-- Article Timestamp -->

				
                
								
				<div class="article__timestamp article__timestamp--same-day">
					<time class="timestamp timestamp--published" datetime="Wednesday 24 May 2017" pubdate="">
                        <span class="timestamp__time">14:49</span>

                                                    <span class="timestamp__date">Wednesday 24 May 2017</span>
                                            </time>

									</div>				
			</div>
		</div> 
	</aside>		<section class="section article__section">
		<div class="main-slot">
		
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=285"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=285"></script>

		<section class="sharetool ">
		<ul id="shareTool" class="sharetool__list sharetool__list--4">
	                    <li class="sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="sharetool__facebook" 
	href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.newtownabbeytoday.co.uk%2Fnews%2Fbusiness%2Fin-full-non-domestic-rhi-claimant-list-1-7976472"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="http://www.newtownabbeytoday.co.uk/news/business/in-full-non-domestic-rhi-claimant-list-1-7976472">
		<span class="sharetool__icon fb-icon">
	</span>
	</a>
            </li>
                    <li class="sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="sharetool__twitter"
	href="https://twitter.com/intent/tweet?text=IN+FULL%3A+Non-domestic+RHI+claimant+list&url=http%3A%2F%2Fwww.newtownabbeytoday.co.uk%2Fnews%2Fbusiness%2Fin-full-non-domestic-rhi-claimant-list-1-7976472"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="IN FULL: Non-domestic RHI claimant list"
	data-share-link="http://www.newtownabbeytoday.co.uk/news/business/in-full-non-domestic-rhi-claimant-list-1-7976472">
		<span class="sharetool__icon twitter-icon">
	</span>
	</a>
            </li>
                    <li class="sharetool__item">
            <a role="button"
	title="Share on Google+"
	href="https://plus.google.com/share?url=http%3A%2F%2Fwww.newtownabbeytoday.co.uk%2Fnews%2Fbusiness%2Fin-full-non-domestic-rhi-claimant-list-1-7976472" 
	class="sharetool__gplus"
	target="_blank"
	data-provider="gplus"
	data-base-share-url="https://plus.google.com/share?url="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="http://www.newtownabbeytoday.co.uk/news/business/in-full-non-domestic-rhi-claimant-list-1-7976472">
	<span class="sharetool__icon gplus-icon">
	</span>
</a>
            </li>
                    <li class="sharetool__item">
            <a role="button"
	title="Share via email"
	class="sharetool__email"
	href="mailto:?subject=IN FULL: Non-domestic RHI claimant list&body=http://www.newtownabbeytoday.co.uk/news/business/in-full-non-domestic-rhi-claimant-list-1-7976472"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="IN FULL: Non-domestic RHI claimant list"
	data-email-body="http://www.newtownabbeytoday.co.uk/news/business/in-full-non-domestic-rhi-claimant-list-1-7976472">
		<span class="sharetool__icon email-icon">
	</span>
	</a>            </li>
        		</ul>
	</section>
	
<script type="text/javascript">
	window.onload = function () {
		$(".sharetool a").sharetool();
	};
	var requestParam = "$m.request.httpRequest.getParameter('articleId')";
	var index = requestParam.indexOf("-");
	var conversionEventParam = "ContentId(1.7976472)";
	var pointIndex = conversionEventParam.indexOf(".");
	var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
</script>

        
      		</div>
				    									</section>
	

	<section class="article-content article__content" >
				
		<!-- Comments CTA -->
						<!-- END Comments CTA -->

        
    <div class="p402_premium">
		<h3 class="article__lead"><!--PSTYLE=WINT Web Intro--><p>The Department for the Economy has today published the full list of individuals and companies who have received more than &#163;5,000 under the non-domestic Renewable Heat Incentive (RHI) Scheme.</p></h3>

				<p>A statement from the department reads: “As was the case with the list of limited companies (<a href="http://www.newsletter.co.uk/news/in-full-list-of-non-domestic-rhi-claimants-published-today-1-7869563">initially published on 16 March 2017</a>), the individuals listed have received support payments above a threshold of £5,000 from the opening of the scheme in 2012 to 28 February 2017. </p><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>“The application of a threshold and the publication of this list has been carried out in line with the High Court judgment on 1 March 2017 and is based on the most up to date data that the Department has received from Ofgem.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>“Publication of the list of individual beneficiaries follows an extensive exercise which complies with the requirements of the Data Protection Act as recommended in the Court’s judgment. In addition, as part of a series of checks, individual beneficiaries whose details have been published received a copy of their details in advance and were offered an opportunity to check those details for accuracy. A small number of beneficiaries submitted specific requests for change.  Where verified by our records, these changes were accepted.</p><div class="p402_hide">
    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>
</div><p>“The Department wishes to make it very clear that the sole reason for publishing this list has been in the interests of transparency. Inclusion in the list does not, in any way, imply wrongdoing by any of the beneficiaries. In this regard, it is important that no one should prejudge the outcome of the planned audits or make incorrect presumptions based on the Department’s decision to release these details.”</p><p /><p><strong>FULL LIST BELOW</strong></p><p>(Name) Aaron Newell, (date of application) 04/09/2015, business or installation location BT39, (technology type) Solid Biomass Boiler, (Installation capacity - kWth) 60, (Amount of payments made to 28 February 2017 (£)*) £19,084.69</p><p>Acheson &amp; Glover Precast Ltd, 06/11/2015, BT75, Solid Biomass Boiler, 99, £27,600.66.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Acheson &amp; Glover Precast Ltd, 06/11/2015, BT75, Solid Biomass Boiler, 99, £30,507.19.</p><p>Acheson &amp; Glover Precast Ltd, 06/11/2015, BT75, Solid Biomass Boiler, 99, £34,416.23.</p><p>Acheson &amp; Glover Precast Ltd, 13/07/2015, BT75, Solid Biomass Boiler, 99, £50,543.44.</p><p>Acheson &amp; Glover Precast Ltd, 13/07/2015, BT75, Solid Biomass Boiler, 99, £52,297.88.</p><div class="p402_hide">
                            <div id="adSlotArticleBody2_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody3_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Acheson &amp; Glover Precast Ltd, 13/07/2015, BT75, Solid Biomass Boiler, 99, £53,369.70.</p><p>Acheson &amp; Glover Precast Ltd, 13/07/2015, BT75, Solid Biomass Boiler, 99, £53,475.84.</p><p>ACL Developments Ltd, 06/11/2015, BT80, Solid Biomass Boiler, 43, £7,209.13.</p><p>Adam Cardwell, OBO Cardwell Brothers Engineering, 30/10/2015, BT80, Solid Biomass Boiler, 99, £34,181.14.</p><p>Adam Cardwell, OBO Cardwell Brothers Engineering, 04/11/2015, BT80, Solid Biomass Boiler, 99, £44,012.45.</p><div class="p402_hide">
                            <div id="adSlotArticleBody3_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody4_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Adam Cardwell OBO Cardwell Brothers Engineering, 07/11/2015, BT80, Solid Biomass Boiler, 60 £15,282.64.</p><p>Adrian &amp; Helen Morrison, 16/02/2016, BT80, Solid Biomass Boiler, 199, £8,216.57.</p><p>Adrian Caldwell, 02/11/2015, BT81, Solid Biomass Boiler, 99, £30,488.62.</p><p>Adrian Caldwell, 02/11/2015, BT81, Solid Biomass Boiler, 99, £34,081.26.</p><p>Adrian Caldwell, 26/02/2016, BT81, Solid Biomass Boiler, 198, £11,741.57.</p><p>Adrian Wilson, 13/10/2015, BT42, Solid Biomass Boiler, 99, £21,116.78.</p><p>Adrian Wilson, 13/10/2015, BT42, Solid Biomass Boiler, 99, £25,555.41.</p><p>Agricultural and Industrial Services 2012 Limited, 09/11/2015, BT62, Solid Biomass Boiler, 99, £21,627.16.</p><p>Aidan &amp; Julie McKillop, 16/06/2015, BT44, Solid Biomass Boiler, 99, £56,927.74.</p><p>AJ Plumbing Supplies, 28/02/2016, BT24, Solid Biomass Boiler, 43, £1,186.51.</p><p>AJ Plumbing Supplies, 17/11/2015, BT32, Solid Biomass Boiler, 43, £3,872.90.</p><p>AJ Plumbing Supplies, 21/11/2014, BT34, Solid Biomass Boiler, 43, £8,955.58.</p><p>Alan &amp; Ann Carson, 25/10/2015, BT53, Solid Biomass Boiler, 99, £29,642.03.</p><p>Alan Campbell, 14/02/2016, BT53, Solid Biomass Boiler, 120, £11,277.69.</p><p>Alan Hall, 10/11/2015, BT76, Solid Biomass Boiler, 99, £23,314.29.</p><p>Alan McCay, OBO Castlewarren Dairy, 14/10/2015, BT82, Solid Biomass Boiler, 40, £9,223.20.</p><p>Alan McConnell, OBO W,C &amp; A McConnell, 26/03/2015, BT60, Solid Biomass Boiler, 99, £34,858.36.</p><p>Alan McConnell, OBO W,C &amp; A McConnell, 26/03/2015, BT60, Solid Biomass Boiler, 99, £35,891.35.</p><p>Alan McConnell, OBO W,C &amp; A McConnell 26/03/2015 BT60 Solid Biomass Boiler 99 £37,910.84</p><p>Alan McConnell, OBO W,C &amp; A McConnell, 26/03/2015, BT60, Solid Biomass Boiler, 99, £38,922.84</p><p>Alan McFarland 19/02/2016 BT79 Solid Biomass Boiler 199 £7,427.52</p><p>Alastair &amp; Denise McNeilly 27/02/2015 BT41 Solid Biomass Boiler 99 £43,826.01</p><p>Alastair &amp; Denise McNeilly 23/10/2015 BT41 Solid Biomass Boiler 99 £28,125.01</p><p>Alastair Bell 29/02/2016 BT43 Solid Biomass Boiler 161 £15,750.33</p><p>Alastair Dale OBO Hillview Farm 10/01/2014 BT43 Solid Biomass Boiler 99 £94,237.50</p><p>Alastair Dale OBO Hillview Farm 10/01/2014 BT43 Solid Biomass Boiler 99 £96,816.09</p><p>Alastair Dale OBO Hillview Farm 12/10/2015 BT43 Solid Biomass Boiler 99 £30,987.13</p><p>Alastair Dale OBO Hillview Farm 12/10/2015 BT43 Solid Biomass Boiler 99 £33,738.62</p><p>Alastair Doran OBO JF,MD &amp; AF Doran 30/05/2014 BT70 Solid Biomass Boiler 99 £39,209.94</p><p>Alastair Doran OBO JF,MD &amp; AF Doran 30/05/2014 BT70 Solid Biomass Boiler 99 £39,596.26</p><p>Alastair Doran OBO JF,MD &amp; AF Doran 30/05/2014 BT70 Solid Biomass Boiler 99 £42,236.20</p><p>Alastair Doran OBO JF,MD &amp; AF Doran 30/05/2014 BT70 Solid Biomass Boiler 99 £42,992.65</p><p>Alastair Doran OBO JF,MD &amp; AF Doran 30/05/2014 BT70 Solid Biomass Boiler 99 £48,847.15</p><p>Alastair Doran OBO JF,MD &amp; AF Doran 30/05/2014 BT70 Solid Biomass Boiler 99 £52,611.44</p><p>Alastair Forsythe OBO G&amp;A Forsythe Poultry 27/02/2016 BT44 Solid Biomass Boiler 199 £4,830.65</p><p>Alastair Forsythe OBO G&amp;A Forsythe Poultry 27/02/2016 BT44 Solid Biomass Boiler 199 £12,347.06</p><p>Alastair McBurney 25/07/2014 BT44 Solid Biomass Boiler 99 £69,738.73</p><p>Alastair McBurney 25/07/2014 BT44 Solid Biomass Boiler 99 £75,825.92</p><p>Alastair McBurney 22/10/2015 BT44 Solid Biomass Boiler 99 £40,884.34</p><p>Alastair McBurney 22/10/2015 BT44 Solid Biomass Boiler 99 £44,115.74</p><p>Alexander Scott &amp; Son Ltd 31/07/2015 BT46 Solid Biomass Boiler 99 £9,504.53</p><p>Alister Knipe OBO JD &amp; DH Knipe 25/02/2016 BT60 Solid Biomass Boiler 199 £12,361.41</p><p>All Spares ATVs Ltd 15/10/2014 BT70 Solid Biomass Boiler 99 £46,174.37</p><p>All Spares ATVs Ltd 30/09/2015 BT70 Solid Biomass Boiler 99 £28,484.74</p><p>Allan Chambers 09/11/2015 BT30 Solid Biomass Boiler 99 £31,698.51</p><p>Alternative Heat Ltd 23/01/2013 BT31 Solid Biomass Boiler 75 £6,995.34</p><p>Alternative Heat Ltd 10/02/2016 BT31 Solid Biomass Boiler 199 £7,099.18</p><p>Alternative Heat Ltd 10/06/2015 BT31 Solid Biomass Boiler 99 £14,937.99</p><p>Altmor Limited T/A Valleyview Enterprises - Pig Unit 14/10/2015 BT81 Solid Biomass Boiler 95 £30,440.15</p><p>Altmore Farm Ltd 20/10/2015 BT70 Solid Biomass Boiler 99 £45,866.87</p><p>Altmore Farm Ltd 20/10/2015 BT70 Solid Biomass Boiler 99 £44,786.34</p><p>Altmore Farm Ltd 20/10/2015 BT70 Solid Biomass Boiler 99 £43,032.60</p><p>An Charraig Mhor GFC 27/10/2015 BT79 Solid Biomass Boiler 99 £14,880.24</p><p>Andrew Gilbert OBO A&amp;R Gilbert 06/01/2015 BT23 Solid Biomass Boiler 45 £7,247.88</p><p>Andrew Glaston 29/02/2016 BT44 Solid Biomass Boiler 199 £8,527.06</p><p>Andrew Kennedy 24/03/2015 BT42 Solid Biomass Boiler 99 £60,378.27</p><p>Andrew McCrea 08/09/2015 BT71 Solid Biomass Boiler 99 £1,655.86</p><p>Andrew McCrea 25/10/2015 BT45 Solid Biomass Boiler 99 £1,631.68</p><p>Andrew McCrea 03/02/2014 BT71 Solid Biomass Boiler 99 £98,765.39</p><p>Andrew McCrea 23/12/2014 BT45 Solid Biomass Boiler 28 £21,587.37</p><p>Andrew McNiece OBO McNiece TA &amp; Partners 19/10/2015 BT60 Solid Biomass Boiler 60 £16,711.68</p><p>Andrew McNiece OBO McNiece TA &amp; Partners 19/10/2015 BT60 Solid Biomass Boiler 99 £32,806.69</p><p>Andrew McNiece OBO McNiece TA &amp; Partners 19/10/2015 BT60 Solid Biomass Boiler 99 £34,840.62</p><p>Andrew Moses OBO Moses Poultry 22/10/2014 BT29 Solid Biomass Boiler 99 £58,269.23</p><p>Andrew Moses OBO Moses Poultry 22/10/2014 BT29 Solid Biomass Boiler 99 £60,320.38</p><p>Andrew Moses OBO Moses Poultry 22/10/2014 BT29 Solid Biomass Boiler 99 £64,384.05</p><p>Andrew Moses OBO Moses Poultry 22/10/2014 BT29 Solid Biomass Boiler 99 £67,722.15</p><p>Andrew Park 30/03/2015 BT39 Solid Biomass Boiler 99 £59,670.46</p><p>Andrew Park 30/03/2015 BT39 Solid Biomass Boiler 99 £64,465.00</p><p>Andrew Patterson OBO R, D &amp; A Patterson 13/11/2015 BT8 Solid Biomass Boiler 99 £29,637.68</p><p>Andrew Purvis 05/01/2015 BT71 Solid Biomass Boiler 99 £47,207.80</p><p>Andrew Purvis 05/01/2015 BT71 Solid Biomass Boiler 99 £54,164.27</p><p>Andrew Rea OBO G&amp;J Rea 06/07/2015 BT53 Solid Biomass Boiler 99 £51,777.68</p><p>Andrew Rollston OBO Summerhill Holiday Homes 14/10/2015 BT60 Solid Biomass Boiler 40 £12,092.49</p><p>Andrew Shillington OBO Shillington Contracts 09/11/2015 BT60 Solid Biomass Boiler 99 £22,680.91</p><p>Andrew Wright 20/10/2015 BT42 Solid Biomass Boiler 99 £9,505.58</p><p>Andrew Wright 20/10/2015 BT42 Solid Biomass Boiler 99 £10,375.51</p><p>Andrew Wright 20/10/2015 BT42 Solid Biomass Boiler 99 £38,638.52</p><p>Ann Hughes OBO Hughes Poultry 02/10/2015 BT60 Solid Biomass Boiler 99 £37,038.94</p><p>Ann Hughes OBO Hughes Poultry 02/10/2015 BT60 Solid Biomass Boiler 99 £38,974.76</p><p>Ann Reid OBO R&amp;A Reid Poultry 28/03/2015 BT53 Solid Biomass Boiler 99 £49,682.52</p><p>Ann Reid OBO R&amp;A Reid Poultry 28/03/2015 BT53 Solid Biomass Boiler 99 £60,705.67</p><p>Annagarvey Holdings Ltd 09/06/2015 BT77 Solid Biomass Boiler 65 £8,333.41</p><p>Anne Bleeks OBO J&amp;A Construction 10/11/2015 BT71 Solid Biomass Boiler 99 £41,372.41</p><p>Anthony Watson OBO Watson’s Optometrists 12/01/2015 BT54 Solid Biomass Boiler 45 £22,335.30</p><p>Anthony Watson OBO Watson’s Optometrists 25/10/2015 BT54 Solid Biomass Boiler 59 £4,518.91</p><p>Antrim Estates Company 10/02/2016 BT44 Solid Biomass Boiler 195 £11,958.15</p><p>ARC Healthy Living Centre Ltd 02/07/2015 BT94 Solid Biomass Boiler 99 £15,421.47</p><p>Armagh Business Park Ltd 17/10/2015 BT60 Solid Biomass Boiler 99 £30,909.58</p><p>Armagh Cider Company Ltd 16/11/2015 BT62 Solid Biomass Boiler 99 £9,826.61</p><p>Armagh Cider Company Ltd 16/11/2015 BT62 Solid Biomass Boiler 99 £17,365.98</p><p>Arthur McArdle 21/01/2015 BT32 Solid Biomass Boiler 99 £60,100.20</p><p>Arthur McArdle 08/02/2016 BT32 Solid Biomass Boiler 99 £6,224.26</p><p>Augher Castle Limited 12/10/2015 BT77 Solid Biomass Boiler 99 £15,097.56</p><p>Avril Robson OBO Glenhoy Farms 10/11/2015 BT76 Solid Biomass Boiler 99 £5,337.23</p><p>Avril Robson OBO Glenhoy Farms 10/11/2015 BT76 Solid Biomass Boiler 99 £18,008.12</p><p>Avril Robson OBO Glenhoy Farms 10/11/2015 BT76 Solid Biomass Boiler 99 £21,090.76</p><p>Avril Robson OBO Glenhoy Farms 11/11/2015 BT77 Solid Biomass Boiler 72 £3,909.35</p><p>AWF Poultry Ltd 08/11/2015 BT78 Solid Biomass Boiler 99 £16,194.13</p><p>AWF Poultry Ltd 08/11/2015 BT78 Solid Biomass Boiler 99 £17,084.47</p><p>B P Mc Keefry Ltd 05/04/2014 BT46 Solid Biomass Boiler 99 £34,067.13</p><p>B.McCaffrey &amp; Sons Ltd 10/10/2015 BT92 Solid Biomass Boiler 99 £39,346.99</p><p>Balcas Timber Ltd 02/11/2015 BT94 Solid Biomass Boiler 95 £15,278.08</p><p>Balcas Timber Ltd 27/02/2016 BT94 Solid Biomass Boiler 49 £2,235.47</p><p>Ballindarragh Poultry Farm Ltd 02/11/2014 BT60 Solid Biomass Boiler 99 £55,137.33</p><p>Ballindarragh Poultry Farm Ltd 02/11/2014 BT60 Solid Biomass Boiler 99 £69,101.15</p><p>Ballindarragh Poultry Farm Ltd 02/11/2014 BT60 Solid Biomass Boiler 99 £73,523.77</p><p>Ballindarragh Poultry Farm Ltd 02/11/2014 BT60 Solid Biomass Boiler 99 £75,578.94</p><p>Ballindarragh Poultry Farm Ltd 02/11/2014 BT60 Solid Biomass Boiler 99 £76,055.34</p><p>Ballindarragh Poultry Farm Ltd 02/11/2014 BT60 Solid Biomass Boiler 99 £82,886.35</p><p>Ballinderry Parish Church Hall 27/10/2015 BT28 Solid Biomass Boiler 40 £7,128.37</p><p>Ballyards Charitable Trust Ltd 14/07/2015 BT60 Solid Biomass Boiler 99 £31,483.97</p><p>Ballybrocky Poultry Farms Ltd 30/06/2015 BT61 Solid Biomass Boiler 99 £40,249.13</p><p>Ballybrocky Poultry Farms Ltd 30/06/2015 BT61 Solid Biomass Boiler 99 £50,756.34</p><p>Ballybrocky Poultry Farms Ltd 03/09/2015 BT61 Solid Biomass Boiler 99 £39,211.95</p><p>Ballybrocky Poultry Farms Ltd 03/09/2015 BT61 Solid Biomass Boiler 99 £35,220.02</p><p>Ballybrocky Poultry Farms Ltd 03/09/2015 BT61 Solid Biomass Boiler 99 £32,711.03</p><p>Ballybrocky Poultry Farms Ltd 03/09/2015 BT61 Solid Biomass Boiler 99 £37,538.83</p><p>Ballybrocky Poultry Farms Ltd 07/09/2015 BT61 Solid Biomass Boiler 99 £35,887.69</p><p>Ballybrocky Poultry Farms Ltd 07/09/2015 BT61 Solid Biomass Boiler 99 £36,687.46</p><p>Ballybrocky Poultry Farms Ltd 07/09/2015 BT61 Solid Biomass Boiler 99 £38,370.56</p><p>Ballycastle Homecare Ltd 03/11/2015 BT54 Solid Biomass Boiler 45 £6,000.32</p><p>Ballycastle Homecare Ltd 03/04/2013 BT54 Solid Biomass Boiler 99 £26,159.07</p><p>Ballyclare Golf Club 16/12/2013 BT39 Solid Biomass Boiler 97 £58,093.46</p><p>Ballyholland Development Association 20/10/2015 BT34 Solid Biomass Boiler 99 £10,212.90</p><p>Ballynakilly Ltd 10/05/2015 BT80 Solid Biomass Boiler 99 £30,924.07</p><p>Ballynakilly Ltd 10/05/2015 BT80 Solid Biomass Boiler 99 £31,193.74</p><p>Ballynakilly Ltd 10/05/2015 BT80 Solid Biomass Boiler 99 £37,093.07</p><p>Ballynakilly Ltd 18/03/2014 BT80 Solid Biomass Boiler 99 £47,504.70</p><p>Ballynakilly Ltd 21/06/2013 BT80 Solid Biomass Boiler 99 £63,670.52</p><p>Ballyrobert Service Station Ltd 11/12/2014 BT19 Solid Biomass Boiler 99 £44,934.83</p><p>Bangor Golf Club 11/11/2014 BT20 Solid Biomass Boiler 99 £38,372.56</p><p>Barbara O’Malley OBO Garryduff Biomass 03/11/2015 BT53 Solid Biomass Boiler 43 £7,047.42</p><p>Baronagh Ltd 10/11/2015 BT78 Solid Biomass Boiler 99 £28,501.08</p><p>Baronagh Ltd 10/11/2015 BT78 Solid Biomass Boiler 99 £25,322.00</p><p>Baronscourt Energy Ltd 07/11/2015 BT78 Solid Biomass Boiler 99 £14,198.85</p><p>Baronscourt Energy Ltd 09/02/2016 BT78 Solid Biomass Boiler 150 £15,788.12</p><p>Barry Logan 26/05/2015 BT41 Solid Biomass Boiler 99 £52,457.59</p><p>Barry McManus OBO McManus Joinery 03/11/2015 BT92 Solid Biomass Boiler 99 £44,893.65</p><p>Barry Teague 26/02/2016 BT79 Solid Biomass Boiler 130 £12,913.90</p><p>Basil Knipe Electrics Ltd 30/06/2015 BT53 Solid Biomass Boiler 99 £19,132.10</p><p>B-Cam Poultry Ltd. 24/02/2016 BT79 Solid Biomass Boiler 199 £8,806.74</p><p>Bedeck Ltd 26/06/2015 BT67 Solid Biomass Boiler 99 £29,068.25</p><p>Bedeck Ltd 26/06/2015 BT67 Solid Biomass Boiler 99 £31,350.46</p><p>Bedeck Ltd 26/06/2015 BT67 Solid Biomass Boiler 99 £27,988.36</p><p>Bedeck Ltd 26/06/2015 BT67 Solid Biomass Boiler 99 £11,947.14</p><p>Bee Bee Farms Ltd 17/11/2015 BT63 Solid Biomass Boiler 99 £23,167.58</p><p>Beechvale Nursing Home Ltd 26/03/2015 BT23 Solid Biomass Boiler 99 £42,898.66</p><p>Beggs and Partners Ballymena 14/02/2014 BT42 Solid Biomass Boiler 60 £20,058.97</p><p>Belfast Health &amp; Social Care Trust 10/06/2015 BT9 Solid Biomass Boiler 99 £47,997.81</p><p>Belfast Indoor Bowls Club 20/08/2014 BT8 Solid Biomass Boiler 99 £28,374.60</p><p>Ben Fearon 02/06/2014 BT62 Solid Biomass Boiler 99 £91,822.73</p><p>Ben Fearon 02/06/2014 BT62 Solid Biomass Boiler 99 £98,871.76</p><p>Ben Fearon 20/10/2015 BT62 Solid Biomass Boiler 99 £52,293.53</p><p>Ben Fearon 20/10/2015 BT62 Solid Biomass Boiler 99 £55,533.51</p><p>Benedict Marley 29/02/2016 BT62 Solid Biomass Boiler 60 £7,946.59</p><p>Bertie Gordon OBO Bertie Gordon Chickens 05/11/2015 BT34 Solid Biomass Boiler 99 £21,172.74</p><p>Bertie Gordon OBO Bertie Gordon Chickens 05/11/2015 BT34 Solid Biomass Boiler 99 £21,568.57</p><p>Bertie Gordon OBO Bertie Gordon Chickens 05/11/2015 BT34 Solid Biomass Boiler 99 £23,704.24</p><p>Bertie Gordon OBO Bertie Gordon Chickens 05/11/2015 BT34 Solid Biomass Boiler 99 £26,895.92</p><p>BF Mulholland Ltd 08/09/2015 BT29 Solid Biomass Boiler 99 £14,759.93</p><p>Blakely McCartney Ltd 19/12/2014 BT74 Solid Biomass Boiler 99 £26,127.86</p><p>BMS Technology Ltd 05/01/2015 BT25 Solid Biomass Boiler 35 £15,329.98</p><p>Bondelivery NI Ltd 14/01/2015 BT29 Solid Biomass Boiler 99 £28,208.30</p><p>Bondelivery NI Ltd 14/01/2015 BT29 Solid Biomass Boiler 99 £29,111.30</p><p>Bondelivery NI Ltd 14/01/2015 BT29 Solid Biomass Boiler 99 £53,967.56</p><p>Bondelivery NI Ltd 14/01/2015 BT29 Solid Biomass Boiler 99 £25,194.68</p><p>BP Mc Keefry Ltd 26/10/2015 BT46 Solid Biomass Boiler 99 £19,386.06</p><p>BP McKeefry Developments Ltd 10/04/2015 BT46 Solid Biomass Boiler 99 £45,278.75</p><p>BP McKeefry Developments Ltd 26/10/2015 BT46 Solid Biomass Boiler 99 £27,458.36</p><p>Brantry Church 05/08/2015 BT70 Solid Biomass Boiler 80 £15,291.60</p><p>Brendan Boyd 31/01/2014 BT30 Solid Biomass Boiler 99 £30,764.88</p><p>Brian Dickey 05/05/2014 BT42 Solid Biomass Boiler 99 £65,754.81</p><p>Brian Henry 29/02/2016 BT44 Solid Biomass Boiler 198 £12,710.89</p><p>Brian Henry 29/02/2016 BT44 Solid Biomass Boiler 198 £13,282.03</p><p>Brian Kennedy OBO JG Kennedy SW T/A Nilfisk GERNI NI 14/10/2015 BT53 Solid Biomass Boiler 99 £19,254.70</p><p>Brian Mallon OBO Mallon Vet 05/11/2015 BT71 Solid Biomass Boiler 99 £18,923.45</p><p>Brian McLean 02/10/2014 BT71 Solid Biomass Boiler 99 £61,613.73</p><p>Brian Quinn 16/06/2015 BT70 Solid Biomass Boiler 99 £44,970.69</p><p>Brian Quinn 16/06/2015 BT70 Solid Biomass Boiler 99 £47,010.30</p><p>Brian Quinn &amp; Maria Quinn 29/02/2016 BT70 Solid Biomass Boiler 199 £8,907.37</p><p>Brian Quinn &amp; Maria Quinn 29/02/2016 BT70 Solid Biomass Boiler 199 £9,232.94</p><p>Bridge Mushrooms Ltd 29/02/2016 BT34 Solid Biomass Boiler 560 £8,683.58</p><p>Bridge Mushrooms Ltd 20/06/2013 BT34 Solid Biomass Boiler 99 £56,751.14</p><p>Bridge Mushrooms Ltd 20/06/2013 BT34 Solid Biomass Boiler 99 £70,487.92</p><p>Bridge Mushrooms Ltd 01/09/2013 BT34 Solid Biomass Boiler 99 £85,823.50</p><p>Brooklands Healthcare Ltd 26/02/2014 BT45 Solid Biomass Boiler 99 £49,703.80</p><p>Brooklands Healthcare Ltd 09/05/2014 BT45 Solid Biomass Boiler 99 £53,177.76</p><p>Broughshane Medical Practice 18/03/2015 BT42 Solid Biomass Boiler 99 £6,630.37</p><p>Bruce McAlister 28/04/2014 BT80 Solid Biomass Boiler 99 £95,455.29</p><p>Bruce McAlister 29/04/2014 BT80 Solid Biomass Boiler 99 £87,645.46</p><p>Bruce McAlister 13/06/2014 BT80 Solid Biomass Boiler 99 £82,856.21</p><p>Bruce McAlister 13/06/2014 BT80 Solid Biomass Boiler 99 £86,725.19</p><p>BS Holdings Ltd 26/11/2013 BT4 Solid Biomass Boiler 56 £18,844.63</p><p>BSD Training Ltd 01/11/2015 BT27 Solid Biomass Boiler 99 £21,059.85</p><p>Burrendale Hotel Ltd 31/10/2015 BT33 Solid Biomass Boiler 99 £27,929.05</p><p>Burrendale Hotel Ltd 31/10/2015 BT33 Solid Biomass Boiler 99 £38,967.35</p><p>Burrendale Hotel Ltd 31/10/2015 BT33 Solid Biomass Boiler 99 £30,416.48</p><p>Burrendale Hotel Ltd 31/10/2015 BT33 Solid Biomass Boiler 99 £36,948.46</p><p>Button Farm Mushrooms Ltd 02/06/2015 BT60 Solid Biomass Boiler 99 £48,074.96</p><p>C&amp;L Mushrooms Ltd 06/01/2015 BT34 Solid Biomass Boiler 99 £59,423.08</p><p>C&amp;L Mushrooms Ltd 30/05/2013 BT34 Solid Biomass Boiler 99 £84,285.55</p><p>C&amp;L Mushrooms Ltd 02/09/2013 BT34 Solid Biomass Boiler 99 £93,080.70</p><p>C&amp;L Mushrooms Ltd 29/02/2016 BT34 Solid Biomass Boiler 560 £4,670.33</p><p>Cabragh House Farm ltd 14/05/2015 BT61 Solid Biomass Boiler 99 £52,265.70</p><p>Cabragh House Farm ltd 14/05/2015 BT61 Solid Biomass Boiler 99 £53,765.07</p><p>Cabragh House Farm ltd 14/05/2015 BT61 Solid Biomass Boiler 99 £51,638.53</p><p>Cabragh House Farm ltd 14/05/2015 BT61 Solid Biomass Boiler 99 £55,475.74</p><p>Caldwell Steel Ltd 05/11/2015 BT81 Solid Biomass Boiler 99 £15,049.94</p><p>Caledon Estate Company 15/10/2015 BT68 Solid Biomass Boiler 99 £37,363.29</p><p>Camphill Community Clanabogan 08/11/2015 BT78 Solid Biomass Boiler 99 £15,408.47</p><p>Camphill Community Mourne Grange 05/08/2015 BT34 Solid Biomass Boiler 99 £25,231.21</p><p>Cap Farms Ltd 14/04/2015 BT71 Solid Biomass Boiler 99 £64,290.15</p><p>Cap Farms Ltd 14/04/2015 BT71 Solid Biomass Boiler 99 £60,549.56</p><p>Capper Trading Ltd 16/01/2015 BT71 Solid Biomass Boiler 99 £37,295.28</p><p>Capper Trading Ltd 16/01/2015 BT71 Solid Biomass Boiler 99 £42,753.38</p><p>Carella Laminate Systems Ltd 29/02/2016 BT47 Solid Biomass Boiler 160 £6,908.97</p><p>Carrickcloughan Farming Ltd 23/02/2016 BT35 Solid Biomass Boiler 199 £12,002.50</p><p>Cash Hill Farm Ltd 24/02/2016 BT94 Solid Biomass Boiler 198 £5,561.82</p><p>Cathal &amp; Emma McAuley 22/02/2016 BT44 Solid Biomass Boiler 199 £9,390.44</p><p>Cathal &amp; Emma McAuley 22/02/2016 BT44 Solid Biomass Boiler 199 £10,662.89</p><p>Catmar Holdings Ltd T/A Eddie’s Crossroads Bar 27/10/2015 BT79 Solid Biomass Boiler 40 £7,215.01</p><p>Cecelia O’Neill OBO Rivervale Biomass 16/09/2014 BT80 Solid Biomass Boiler 49 £31,072.58</p><p>Cecil Watt 07/11/2015 BT71 Solid Biomass Boiler 60 £8,718.64</p><p>Charles &amp; Conor Casey 28/04/2015 BT44 Solid Biomass Boiler 99 £50,550.01</p><p>Charles &amp; Conor Casey 28/04/2015 BT44 Solid Biomass Boiler 99 £53,285.58</p><p>Charles &amp; Ryan McNabb 12/11/2015 BT78 Solid Biomass Boiler 99 £31,374.92</p><p>Charles Hurst Ltd 07/08/2015 BT12 Solid Biomass Boiler 97 £5,049.63</p><p>Charles Hurst Ltd 26/10/2015 BT12 Solid Biomass Boiler 79 £11,593.21</p><p>Charles Hurst Ltd 22/10/2015 BT12 Solid Biomass Boiler 90 £13,751.49</p><p>Charles Hurst Ltd 20/01/2015 BT12 Solid Biomass Boiler 97 £14,107.91</p><p>Charles Hurst Ltd 21/10/2015 BT12 Solid Biomass Boiler 97 £16,339.17</p><p>Charles Hurst Ltd 02/04/2015 BT12 Solid Biomass Boiler 97 £25,493.01</p><p>Charles Hurst Ltd 09/02/2015 BT12 Solid Biomass Boiler 97 £27,719.38</p><p>Charles Hurst Ltd 07/02/2014 BT12 Solid Biomass Boiler 97 £36,703.10</p><p>Charles Hurst Ltd 15/03/2013 BT12 Solid Biomass Boiler 94 £37,234.47</p><p>Charles Hurst Ltd 03/07/2013 BT12 Solid Biomass Boiler 97 £69,136.30</p><p>Charles McAllister 29/03/2015 BT43 Solid Biomass Boiler 99 £76,081.99</p><p>Charles McAllister 29/03/2015 BT43 Solid Biomass Boiler 99 £82,934.52</p><p>Charles McCullough 31/10/2014 BT34 Solid Biomass Boiler 25 £7,069.05</p><p>Charles Moore 14/10/2015 BT93 Solid Biomass Boiler 99 £20,858.06</p><p>CHP Mechanical Services Ltd 27/08/2014 BT33 Solid Biomass Boiler 25 £9,011.06</p><p>CHP Mechanical Services Ltd 22/09/2015 BT33 Solid Biomass Boiler 99 £11,990.62</p><p>Chris Rainey 06/01/2015 BT70 Solid Biomass Boiler 99 £44,414.54</p><p>Chris Rainey 06/01/2015 BT70 Solid Biomass Boiler 99 £45,930.70</p><p>Chris Rainey 06/01/2015 BT70 Solid Biomass Boiler 99 £52,346.03</p><p>Chris Rainey 06/01/2015 BT70 Solid Biomass Boiler 99 £65,591.15</p><p>Christian Family Centre NI Ltd. 26/05/2015 BT53 Solid Biomass Boiler 99 £31,014.84</p><p>Christopher Cully OBO CA Cully &amp; JB Cully 04/06/2015 BT48 Solid Biomass Boiler 35 £6,109.78</p><p>Christopher Elkin 31/10/2015 BT78 Solid Biomass Boiler 99 £31,076.99</p><p>Christopher Elkin 31/10/2015 BT78 Solid Biomass Boiler 99 £35,517.98</p><p>Christopher Farr OBO DB Tiles &amp; Bathrooms 18/02/2016 BT67 Solid Biomass Boiler 99 £9,540.39</p><p>Christopher McCready 12/06/2015 BT34 Solid Biomass Boiler 99 £45,376.99</p><p>Christopher McCready 12/06/2015 BT34 Solid Biomass Boiler 99 £52,605.44</p><p>Ciaran Hughes 05/10/2015 BT35 Solid Biomass Boiler 56 £28,779.93</p><p>Ciaran Hughes 14/10/2015 BT35 Solid Biomass Boiler 75 £35,213.22</p><p>Cirrus Property Developments Ltd 09/11/2015 BT71 Solid Biomass Boiler 80 £7,657.13</p><p>Claire Lavery 29/02/2016 BT74 Solid Biomass Boiler 199 £14,205.71</p><p>Claire Lavery 29/02/2016 BT74 Solid Biomass Boiler 199 £17,745.92</p><p>Clandeboye Golf Club 27/08/2014 BT23 Solid Biomass Boiler 99 £18,845.09</p><p>Clandeboye Golf Club 21/07/2015 BT23 Solid Biomass Boiler 80 £30,772.07</p><p>Clarke Cunningham OBO Ballytrim Farm 23/09/2015 BT30 Solid Biomass Boiler 60 £7,023.83</p><p>Classic Marble Ltd 22/01/2015 BT70 Solid Biomass Boiler 99 £39,094.30</p><p>Clinty Chemicals Limited 27/10/2014 BT43 Solid Biomass Boiler 99 £62,572.80</p><p>Clive &amp; Rachael Allen 24/02/2016 BT70 Solid Biomass Boiler 199 £6,017.87</p><p>Cloncraig Electrical Ltd T/A JR Lighting 12/10/2015 BT34 Solid Biomass Boiler 90 £15,893.35</p><p>Cloughbane Farm Foods Ltd 29/02/2016 BT70 Solid Biomass Boiler 99 £5,123.75</p><p>CM Skips Limited 07/10/2015 BT41 Solid Biomass Boiler 99 £42,022.36</p><p>CMG Energy Services Ltd 23/10/2013 BT80 Solid Biomass Boiler 16 £17,292.85</p><p>CMG Energy Services Ltd 05/07/2015 BT80 Solid Biomass Boiler 59 £29,943.67</p><p>CMG Energy Services Ltd 01/09/2015 BT71 Solid Biomass Boiler 45 £10,194.14</p><p>CMG Energy Services Ltd 08/11/2015 BT80 Solid Biomass Boiler 99 £19,355.33</p><p>CMG Energy Services Ltd 10/11/2015 BT80 Solid Biomass Boiler 32 £6,151.96</p><p>CMG Energy Services Ltd 27/02/2016 BT80 Solid Biomass Boiler 198 £9,048.47</p><p>Colin Bloomer 17/09/2015 BT70 Solid Biomass Boiler 99 £21,060.17</p><p>Colin Bloomer 17/09/2015 BT70 Solid Biomass Boiler 99 £30,598.97</p><p>Colin Bloomer 17/09/2015 BT70 Solid Biomass Boiler 99 £43,759.47</p><p>Colin Bolton OBO CR Bolton Sole Trader 05/01/2016 BT46 Solid Biomass Boiler 60 £5,332.69</p><p>Colin Donnelly 06/01/2015 BT7</p><p>7 Solid Biomass Boiler 99 £58,977.12</p><p>Colin Donnelly 06/01/2015 BT7</p><p>7 Solid Biomass Boiler 99 £60,643.24</p><p>Colin Donnelly 06/01/2015 BT7</p><p>7 Solid Biomass Boiler 99 £62,116.51</p><p>Colin Donnelly 06/01/2015 BT7</p><p>7 Solid Biomass Boiler 99 £63,137.15</p><p>Colin Kane 30/10/2013 BT24 Solid Biomass Boiler 99 £73,531.10</p><p>Colin Kane 30/10/2013 BT24 Solid Biomass Boiler 99 £73,794.23</p><p>Colin Kane 22/10/2015 BT24 Solid Biomass Boiler 99 £12,609.33</p><p>Colin Kane 22/10/2015 BT24 Solid Biomass Boiler 99 £13,044.70</p><p>Colin Kane 26/10/2015 BT24 Solid Biomass Boiler 99 £1,519.34</p><p>Colin Kane 26/10/2015 BT24 Solid Biomass Boiler 99 £2,369.04</p><p>Colin Kane 27/10/2015 BT24 Solid Biomass Boiler 99 £1,483.71</p><p>Colin Kane 27/10/2015 BT24 Solid Biomass Boiler 99 £1,730.08</p><p>Colin Martin 09/10/2014 BT61 Solid Biomass Boiler 99 £41,418.77</p><p>Colin Martin 09/10/2014 BT61 Solid Biomass Boiler 99 £45,221.88</p><p>Colin Martin 09/10/2014 BT61 Solid Biomass Boiler 99 £48,043.97</p><p>Colin Maxwell 25/02/2016 BT77 Solid Biomass Boiler 198 £5,720.98</p><p>Colin Newell 07/07/2014 BT53 Solid Biomass Boiler 99 £86,727.35</p><p>Colin Newell 07/07/2014 BT53 Solid Biomass Boiler 99 £89,751.18</p><p>Colin Newell OBO Ballyboyland Biomass 18/12/2014 BT53 Solid Biomass Boiler 99 £60,944.40</p><p>Colin Newell OBO Ballyboyland Biomass 18/12/2014 BT53 Solid Biomass Boiler 99 £68,297.20</p><p>Colin Newell OBO Ballyboyland Biomass 18/12/2014 BT53 Solid Biomass Boiler 99 £75,197.04</p><p>Colin Newell OBO Ballyboyland Biomass 18/12/2014 BT53 Solid Biomass Boiler 99 £76,836.47</p><p>Colin Newell OBO Ballyboyland Biomass 15/09/2015 BT53 Solid Biomass Boiler 99 £36,414.52</p><p>Colin Newell OBO Ballyboyland Biomass 15/09/2015 BT53 Solid Biomass Boiler 99 £39,741.84</p><p>Colin Newell OBO Ballyboyland Biomass 15/09/2015 BT53 Solid Biomass Boiler 99 £42,774.42</p><p>Colin Newell OBO Ballyboyland Biomass 15/09/2015 BT53 Solid Biomass Boiler 99 £44,703.75</p><p>Colin Newell OBO Ballyboyland Biomass 15/09/2015 BT53 Solid Biomass Boiler 99 £50,197.19</p><p>Colin Newell OBO Ballyboyland Biomass 15/09/2015 BT53 Solid Biomass Boiler 99 £50,488.51</p><p>Colin Watt OBO S&amp;C Watt 28/05/2015 BT70 Solid Biomass Boiler 99 £55,772.45</p><p>Colin Watt OBO S&amp;C Watt 28/05/2015 BT70 Solid Biomass Boiler 99 £58,239.42</p><p>Colin Watt OBO S&amp;C Watt 28/05/2015 BT70 Solid Biomass Boiler 99 £59,352.03</p><p>Colin Watt OBO S&amp;C Watt 28/05/2015 BT70 Solid Biomass Boiler 99 £60,306.09</p><p>Colla McDonnell 01/10/2015 BT44 Solid Biomass Boiler 99 £26,880.81</p><p>Colloide Engineering Systems Ltd 28/10/2015 BT80 Solid Biomass Boiler 49 £5,438.71</p><p>Colm McCloskey OBO C&amp;I McCloskey 17/07/2015 BT44 Solid Biomass Boiler 99 £36,264.17</p><p>Conall McEvoy 20/12/2013 BT63 Solid Biomass Boiler 99 £35,036.54</p><p>Conall McEvoy 20/12/2013 BT63 Solid Biomass Boiler 99 £42,270.43</p><p>Connor Ward OBO Camera Guest House 28/10/2015 BT9 Solid Biomass Boiler 32 £5,177.01</p><p>Conor Daly OBO CD Electrics &amp; Home Furnishings 02/09/2014 BT70 Solid Biomass Boiler 99 £48,210.04</p><p>Conor Harte 16/11/2015 BT79 Solid Biomass Boiler 36 £15,115.92</p><p>Conor McCrossan 11/11/2015 BT78 Solid Biomass Boiler 95 £35,202.88</p><p>Conor McCrossan 24/02/2016 BT78 Solid Biomass Boiler 95 £5,216.13</p><p>Conor Teague 16/09/2013 BT78 Solid Biomass Boiler 99 £97,280.85</p><p>Copper Industries (Ireland) Ltd 07/11/2015 BT41 Solid Biomass Boiler 99 £27,369.46</p><p>Corbally Poultry Farm Ltd 28/02/2016 BT32 Solid Biomass Boiler 50 £3,282.90</p><p>Corbally Poultry Farm Ltd 07/06/2015 BT32 Solid Biomass Boiler 99 £44,191.43</p><p>Corbally Poultry Farm Ltd 08/06/2015 BT32 Solid Biomass Boiler 99 £44,852.18</p><p>Corbally Poultry Farm Ltd 28/02/2016 BT32 Solid Biomass Boiler 199 £6,845.75</p><p>Corbally Poultry Farm Ltd 28/02/2016 BT32 Solid Biomass Boiler 199 £6,052.67</p><p>Corby Biomass Systems Ltd 31/10/2015 BT74 Solid Biomass Boiler 99 £21,188.61</p><p>Corby Biomass Systems Ltd 31/10/2015 BT74 Solid Biomass Boiler 99 £21,322.14</p><p>Corby Biomass Systems Ltd 31/10/2015 BT74 Solid Biomass Boiler 99 £20,940.45</p><p>Corby Biomass Systems Ltd 31/10/2015 BT74 Solid Biomass Boiler 99 £19,929.46</p><p>Corby Biomass Systems Ltd 31/10/2015 BT74 Solid Biomass Boiler 99 £20,986.53</p><p>Corby Biomass Systems Ltd 31/10/2015 BT74 Solid Biomass Boiler 99 £22,485.56</p><p>Corby Biomass Systems Ltd 31/10/2015 BT74 Solid Biomass Boiler 99 £22,583.45</p><p>Corby Biomass Systems Ltd 31/10/2015 BT74 Solid Biomass Boiler 99 £23,543.92</p><p>Corkhill Care Centre 03/11/2015 BT70 Solid Biomass Boiler 99 £15,482.79</p><p>Corliss Eco Fuels Ltd 12/10/2015 BT35 Solid Biomass Boiler 75 £33,135.71</p><p>Cornamaddy Farms Ltd 15/10/2015 BT70 Solid Biomass Boiler 99 £48,555.92</p><p>Cornamaddy Farms Ltd 15/10/2015 BT70 Solid Biomass Boiler 99 £48,701.94</p><p>Cornamaddy Farms Ltd 15/10/2015 BT70 Solid Biomass Boiler 99 £46,006.36</p><p>Corrie’s Meats Ltd 23/08/2013 BT22 Solid Biomass Boiler 60 £24,745.29</p><p>Corriewood Estates LLP 13/01/2015 BT31 Solid Biomass Boiler 99 £41,327.82</p><p>Corriewood Estates LLP 04/11/2015 BT31 Solid Biomass Boiler 99 £25,085.35</p><p>Courtyard Properties (NI) Ltd 28/08/2015 BT67 Solid Biomass Boiler 99 £25,714.07</p><p>Craig Stevenson 07/11/2015 BT82 Solid Biomass Boiler 99 £30,246.79</p><p>Craigfad Farm Limited 23/02/2016 BT44 Solid Biomass Boiler 199 £5,576.97</p><p>Craigfad Farm Limited 23/02/2016 BT44 Solid Biomass Boiler 199 £4,672.96</p><p>Crann Energy Ltd 12/10/2015 BT92 Solid Biomass Boiler 99 £65,453.82</p><p>CRANN ENERGY LTD 27/02/2016 BT92 Solid Biomass Boiler 50 £2,057.80</p><p>Creative Gardens (NI) Ltd 15/02/2016 BT21 Solid Biomass Boiler 199 £10,161.66</p><p>Creative Gardens (NI) Ltd 17/02/2016 BT21 Solid Biomass Boiler 199 £12,705.21</p><p>Creative Logic Sol Limited 26/03/2015 BT51 Solid Biomass Boiler 31 £7,722.66</p><p>Creggan Country Park Enterprises Ltd 08/04/2015 BT48 Solid Biomass Boiler 60 £12,016.75</p><p>Creggan Farm Supplies Ltd 16/10/2015 BT35 Solid Biomass Boiler 75 £39,863.20</p><p>Creggan Farm Supplies Ltd 22/10/2015 BT35 Solid Biomass Boiler 75 £40,710.90</p><p>Cromer Enterprises Limited 29/10/2015 BT47 Solid Biomass Boiler 90 £16,705.32</p><p>Cross Concrete Flooring Ltd. 29/10/2015 BT47 Solid Biomass Boiler 95 £9,527.16</p><p>Cross Concrete Flooring Ltd. 29/10/2015 BT47 Solid Biomass Boiler 95 £31,412.02</p><p>Cross Concrete Flooring Ltd. 29/10/2015 BT47 Solid Biomass Boiler 95 £32,057.21</p><p>Cross Concrete Flooring Ltd. 29/10/2015 BT47 Solid Biomass Boiler 95 £34,649.58</p><p>Culmore Energy 10/11/2015 BT49 Solid Biomass Boiler 99 £4,332.12</p><p>Culmore Energy Ltd 09/11/2015 BT49 Solid Biomass Boiler 99 £21,645.52</p><p>Culmore Energy Ltd 10/11/2015 BT49 Solid Biomass Boiler 99 £7,595.39</p><p>Curtis Developments Ltd T/A Curtis Toyota 26/02/2016 BT42 Solid Biomass Boiler 198 £5,170.90</p><p>Cyreth Ltd T/A Strangford Arms Hotel 02/11/2015 BT51 Solid Biomass Boiler 99 £29,810.41</p><p>Cyril Foster OBO Church View Farms 27/10/2015 BT70 Solid Biomass Boiler 99 £26,485.34</p><p>Cyril Foster OBO Church View Farms 29/10/2015 BT70 Solid Biomass Boiler 99 £39,285.10</p><p>D Armstrong Electrical LLP 08/10/2015 BT71 Solid Biomass Boiler 99 £40,126.83</p><p>D&amp;O Poultry Ltd. 24/02/2016 BT70 Solid Biomass Boiler 199 £7,889.70</p><p>D&amp;R Moffett Ltd 04/03/2015 BT71 Solid Biomass Boiler 99 £52,283.79</p><p>D&amp;R Moffett Ltd 04/03/2015 BT71 Solid Biomass Boiler 99 £46,655.57</p><p>D&amp;R Moffett Ltd 04/03/2015 BT71 Solid Biomass Boiler 99 £49,689.34</p><p>Daly Poultry Ltd. 11/12/2015 BT71 Solid Biomass Boiler 999 £15,795.00</p><p>Dalys Carrickmore Ltd 31/08/2015 BT79 Solid Biomass Boiler 99 £34,352.02</p><p>Damian Carey 12/08/2015 BT44 Solid Biomass Boiler 99 £31,407.98</p><p>Damian Carey 12/08/2015 BT44 Solid Biomass Boiler 99 £38,183.63</p><p>Damian McCloskey OBO McKinley And McCloskey 01/10/2015 BT53 Solid Biomass Boiler 99 £46,207.70</p><p>Damian McCloskey OBO McKinley And McCloskey 01/10/2015 BT53 Solid Biomass Boiler 99 £47,654.30</p><p>Damiraco Ltd 21/01/2013 BT74 Solid Biomass Boiler 99 £64,016.50</p><p>Daphne Adams OBO Daphne Adams Poultry 21/10/2015 BT44 Solid Biomass Boiler 99 £33,926.43</p><p>David &amp; Linda Irvine 26/02/2016 BT32 Solid Biomass Boiler 199 £6,661.04</p><p>David Baxter 04/11/2015 BT78 Solid Biomass Boiler 99 £18,438.28</p><p>David Geddis OBO D&amp;L Geddis 10/02/2016 BT67 Solid Biomass Boiler 199 £18,433.42</p><p>David Geddis OBO D&amp;L Geddis 10/02/2016 BT67 Solid Biomass Boiler 199 £18,911.63</p><p>David J Adams and Sonya Adams 04/03/2015 BT23 Solid Biomass Boiler 99 £49,799.73</p><p>David J Adams and Sonya Adams 15/10/2015 BT23 Solid Biomass Boiler 99 £50,180.19</p><p>David Kennedy &amp; Deirdre Kennedy 11/09/2015 BT30 Solid Biomass Boiler 99 £23,530.08</p><p>David Kennedy &amp; Deirdre Kennedy 11/09/2015 BT30 Solid Biomass Boiler 99 £24,044.10</p><p>David Kernohan 13/08/2014 BT43 Solid Biomass Boiler 99 £54,669.48</p><p>David Kernohan 13/08/2014 BT43 Solid Biomass Boiler 99 £62,679.44</p><p>David Kernohan 13/08/2014 BT43 Solid Biomass Boiler 99 £64,766.15</p><p>David Kernohan 13/02/2015 BT43 Solid Biomass Boiler 99 £50,323.81</p><p>David Kernohan 20/07/2015 BT43 Solid Biomass Boiler 35 £9,474.57</p><p>David Laughlin OBO Culmore Organic Farm 01/09/2015 BT51 Solid Biomass Boiler 48 £5,899.98</p><p>David McBride 31/08/2015 BT53 Solid Biomass Boiler 99 £38,280.43</p><p>David McBride 31/08/2015 BT53 Solid Biomass Boiler 99 £41,252.36</p><p>David McConkey 09/11/2015 BT41 Solid Biomass Boiler 99 £6,752.76</p><p>David McElrea 24/08/2015 BT78 Solid Biomass Boiler 46 £15,514.13</p><p>David McKee 09/07/2015 BT34 Solid Biomass Boiler 28 £8,915.63</p><p>David Murphy 23/10/2015 BT60 Solid Biomass Boiler 99 £22,123.94</p><p>David Russell &amp; N Russell 02/06/2015 BT24 Solid Biomass Boiler 99 £28,330.33</p><p>David Russell &amp; N Russell 02/06/2015 BT24 Solid Biomass Boiler 99 £38,415.67</p><p>David Thompson 09/06/2015 BT74 Solid Biomass Boiler 99 £15,578.38</p><p>David, John and Evan Allen 23/02/2016 BT61 Solid Biomass Boiler 198 £11,244.38</p><p>David, John and Evan Allen 23/02/2016 BT61 Solid Biomass Boiler 198 £11,736.80</p><p>David, Kathleen and Gerard Stranney 25/02/2016 BT30 Solid Biomass Boiler 199 £11,629.29</p><p>David, Kathleen and Gerard Stranney 25/02/2016 BT30 Solid Biomass Boiler 199 £13,729.11</p><p>Dawn Livingstone and Robert Livingstone 20/07/2015 BT92 Solid Biomass Boiler 36 £6,181.15</p><p>Dawson Wam Limited 20/05/2014 BT24 Solid Biomass Boiler 97 £26,419.08</p><p>Dawson Wam Limited 10/09/2013 BT24 Solid Biomass Boiler 96 £33,540.98</p><p>Declan And Edward Sean McCloskey 16/03/2015 BT44 Solid Biomass Boiler 99 £55,277.33</p><p>Declan And Edward Sean McCloskey 17/11/2015 BT44 Solid Biomass Boiler 99 £20,554.72</p><p>Declan Grimes OBO D&amp;S Grimes 24/09/2015 BT79 Solid Biomass Boiler 99 £47,937.11</p><p>Declan Grimes OBO D&amp;S Grimes 24/09/2015 BT79 Solid Biomass Boiler 99 £49,228.68</p><p>Declan Grimes OBO D&amp;S Grimes 24/09/2015 BT79 Solid Biomass Boiler 99 £51,185.65</p><p>Declan McKillop 30/07/2015 BT44 Solid Biomass Boiler 99 £50,621.00</p><p>Declan Tierney 29/10/2015 BT79 Solid Biomass Boiler 99 £48,059.58</p><p>Declan Tierney 29/10/2015 BT79 Solid Biomass Boiler 99 £48,972.40</p><p>Denise Boyce OBO Boyce Poultry 07/11/2015 BT51 Solid Biomass Boiler 99 £31,332.88</p><p>Dennis McGall 07/01/2015 BT27 Solid Biomass Boiler 60 £14,216.28</p><p>Dennison Commercials Ltd 14/10/2015 BT39 Solid Biomass Boiler 99 £33,748.74</p><p>Dennison Commercials Ltd 14/10/2015 BT39 Solid Biomass Boiler 99 £33,463.16</p><p>Dennison Commercials Ltd 14/10/2015 BT39 Solid Biomass Boiler 99 £34,196.83</p><p>Dennison Commercials Ltd 14/10/2015 BT39 Solid Biomass Boiler 99 £36,763.99</p><p>Dennison Commercials Ltd 14/10/2015 BT39 Solid Biomass Boiler 99 £31,206.66</p><p>Dennison Commercials Ltd 14/10/2015 BT39 Solid Biomass Boiler 99 £29,908.96</p><p>Dennison Commercials Ltd 14/10/2015 BT39 Solid Biomass Boiler 99 £17,190.86</p><p>Dennison Commercials Ltd 14/10/2015 BT39 Solid Biomass Boiler 99 £20,074.49</p><p>Dennison Commercials Ltd 14/10/2015 BT39 Solid Biomass Boiler 99 £16,599.40</p><p>Dennison Commercials Ltd 14/10/2015 BT39 Solid Biomass Boiler 99 £45,483.26</p><p>Dennison Commercials Ltd 15/10/2015 BT39 Solid Biomass Boiler 99 £45,098.37</p><p>Denver Bloomer 31/05/2015 BT70 Solid Biomass Boiler 99 £39,286.37</p><p>Denver Bloomer 31/05/2015 BT70 Solid Biomass Boiler 99 £40,361.40</p><p>Denver McLean 07/04/2014 BT70 Solid Biomass Boiler 99 £75,695.34</p><p>Denver McLean 22/05/2014 BT70 Solid Biomass Boiler 99 £83,106.45</p><p>Denver McLean 22/05/2014 BT70 Solid Biomass Boiler 99 £83,788.56</p><p>Denver McLean 22/05/2014 BT70 Solid Biomass Boiler 99 £86,015.14</p><p>Denver McLean 29/07/2015 BT70 Solid Biomass Boiler 99 £34,510.76</p><p>Department of Agriculture and Rural Affairs (Greenmount College) 25/03/2015 BT4 Solid Biomass Boiler 60 £4,895.07</p><p>Department of Agriculture and Rural Affairs (Loughry College) 10/04/2015 BT4 Solid Biomass Boiler 129 £2,601.15</p><p>Department of Agriculture and Rural Affairs (Loughry College) 08/04/2015 BT4 Solid Biomass Boiler 348 £9,363.69</p><p>Department of Agriculture and Rural Development (Enniskillen College) 20/04/2015 BT74 Solid Biomass Boiler 300 £11,583.97</p><p>Derek Compton 28/02/2016 BT43 Solid Biomass Boiler 199 £3,993.86</p><p>Derek Compton 28/02/2016 BT43 Solid Biomass Boiler 199 £4,161.95</p><p>Derek Longwell OBO RJ, D &amp; K Longwell 08/11/2015 BT78 Solid Biomass Boiler 99 £40,505.79</p><p>Derek Lyttle 22/02/2016 BT42 Solid Biomass Boiler 198 £7,942.13</p><p>Derek Lyttle 22/02/2016 BT42 Solid Biomass Boiler 198 £8,893.87</p><p>Derek McKeown OBO Todds Leap Poultry 24/02/2016 BT70 Solid Biomass Boiler 199 £7,274.04</p><p>Dermot &amp; Connor Digney 24/02/2015 BT34 Solid Biomass Boiler 99 £60,323.48</p><p>Dermot &amp; Connor Digney 04/03/2015 BT34 Solid Biomass Boiler 99 £57,180.12</p><p>Dermot Quinn OBO DJ&amp;CA Quinn 26/10/2015 BT46 Solid Biomass Boiler 99 £18,541.83</p><p>Dermott Tiffney OBO James Tiffney and Sons 12/08/2014 BT62 Solid Biomass Boiler 99 £72,640.99</p><p>Desmond Irwin OBO D&amp;C Irwin 26/02/2016 BT78 Solid Biomass Boiler 198 £14,209.09</p><p>Desmond Kelly 27/02/2016 BT70 Solid Biomass Boiler 198 £12,905.99</p><p>Desmond Kelly 27/02/2016 BT70 Solid Biomass Boiler 198 £13,455.41</p><p>Desmond McCrea 25/10/2015 BT82 Solid Biomass Boiler 49 £12,082.45</p><p>Dickson Poultry Ltd 15/10/2015 BT60 Solid Biomass Boiler 99 £36,080.60</p><p>Dickson Poultry Ltd 15/10/2015 BT60 Solid Biomass Boiler 99 £26,440.29</p><p>Dickson Poultry Ltd 15/10/2015 BT60 Solid Biomass Boiler 99 £8,844.17</p><p>DJC Poultry Ltd 16/09/2015 BT79 Solid Biomass Boiler 99 £37,216.67</p><p>DJC Poultry Ltd 16/09/2015 BT79 Solid Biomass Boiler 99 £43,475.27</p><p>DK Leisure Ltd 03/11/2015 BT51 Solid Biomass Boiler 99 £25,467.06</p><p>Dominic James Nugent &amp; Angela Marie Nugent OBO Nugent Poultry 20/05/2015 BT70 Solid Biomass Boiler 99 £44,357.10</p><p>Dominic James Nugent &amp; Angela Marie Nugent OBO Nugent Poultry 20/05/2015 BT70 Solid Biomass Boiler 99 £53,074.66</p><p>Dominic James Nugent &amp; Angela Marie Nugent OBO Nugent Poultry 20/05/2015 BT70 Solid Biomass Boiler 99 £56,595.23</p><p>Donaghmore District Community Association (DDCA) 27/02/2016 BT70 Solid Biomass Boiler 199 £9,656.04</p><p>Donnell &amp; Ellis Heavy Haulage Ltd 31/07/2015 BT78 Solid Biomass Boiler 95 £39,558.71</p><p>Donnell &amp; Ellis Heavy Haulage Ltd 31/07/2015 BT78 Solid Biomass Boiler 95 £43,069.32</p><p>Donnell &amp; Ellis Heavy Haulage Ltd 31/07/2015 BT78 Solid Biomass Boiler 95 £45,762.95</p><p>Downshire Arms Hotel Ltd 09/11/2015 BT32 Solid Biomass Boiler 99 £12,598.38</p><p>Drenagh Sawmills Ltd 02/11/2015 BT49 Solid Biomass Boiler 99 £12,963.72</p><p>Drenagh Sawmills Ltd 02/11/2015 BT49 Solid Biomass Boiler 99 £13,052.04</p><p>Drenagh Sawmills Ltd 02/11/2015 BT49 Solid Biomass Boiler 99 £13,681.01</p><p>Drenagh Sawmills Ltd 02/11/2015 BT49 Solid Biomass Boiler 99 £13,820.23</p><p>Drenagh Sawmills Ltd 31/10/2015 BT49 Solid Biomass Boiler 99 £20,300.57</p><p>Drenagh Sawmills Ltd 31/10/2015 BT49 Solid Biomass Boiler 99 £21,386.61</p><p>Drenagh Sawmills Ltd 31/10/2015 BT49 Solid Biomass Boiler 99 £30,658.85</p><p>Drenagh Sawmills Ltd 31/10/2015 BT49 Solid Biomass Boiler 99 £42,388.29</p><p>Drew Forsythe OBO Drew Forsythe Poultry Farm 29/09/2014 BT44 Solid Biomass Boiler 99 £50,353.35</p><p>Drew Forsythe OBO Drew Forsythe Poultry Farm 29/09/2014 BT44 Solid Biomass Boiler 99 £61,222.87</p><p>DRL Energy Ltd 01/10/2015 BT62 Solid Biomass Boiler 99 £49,420.39</p><p>DRL Energy Ltd 01/10/2015 BT62 Solid Biomass Boiler 99 £49,059.14</p><p>DRL Energy Ltd 01/10/2015 BT62 Solid Biomass Boiler 99 £49,086.25</p><p>DRL Energy Ltd 01/10/2015 BT62 Solid Biomass Boiler 99 £51,248.53</p><p>DRT (NI) Limited T/A Derry Refrigerated Transport 17/02/2016 BT62 Solid Biomass Boiler 99 £7,423.34</p><p>Drumhirk Farm Ltd 15/10/2015 BT70 Solid Biomass Boiler 99 £24,340.60</p><p>Drumhirk Farm Ltd 15/10/2015 BT70 Solid Biomass Boiler 99 £25,463.68</p><p>Drumhirk Farm Ltd 15/10/2015 BT70 Solid Biomass Boiler 99 £28,457.47</p><p>Drumlea poultry Ltd 16/02/2016 BT60 Solid Biomass Boiler 199 £10,195.16</p><p>DS Farms Ltd 23/02/2016 BT79 Solid Biomass Boiler 199 £8,248.35</p><p>DSP Supermarkets Ltd T/A JC Stewart 14/05/2014 BT45 Solid Biomass Boiler 99 £10,472.81</p><p>Dundrod Presbyterian Church 29/10/2015 BT29 Solid Biomass Boiler 99 £14,421.57</p><p>Dunleath Estates Ltd 29/04/2015 BT22 Solid Biomass Boiler 96 £28,185.77</p><p>DWI (NI) Ltd 15/10/2015 BT47 Solid Biomass Boiler 95 £44,294.19</p><p>DWI (NI) Ltd 05/11/2015 BT47 Solid Biomass Boiler 95 £44,574.17</p><p>Eamon &amp; Joseph McNabb 11/11/2015 BT79 Solid Biomass Boiler 99 £30,814.96</p><p>Easibility Showers Ltd 06/03/2015 BT67 Solid Biomass Boiler 80 £51,006.83</p><p>Easteden Limited 04/11/2015 BT79 Solid Biomass Boiler 99 £11,337.40</p><p>Easteden Limited 16/05/2013 BT79 Solid Biomass Boiler 99 £58,044.85</p><p>Ecobiomass NI Ltd 03/11/2015 BT71 Solid Biomass Boiler 99 £19,667.08</p><p>Ecobiomass NI Ltd 03/11/2015 BT71 Solid Biomass Boiler 99 £42,154.47</p><p>Ecobiomass NI Ltd 07/11/2015 BT71 Solid Biomass Boiler 99 £43,959.52</p><p>Ecobiomass NI Ltd 07/11/2015 BT71 Solid Biomass Boiler 99 £46,227.60</p><p>Ecobiomass NI Ltd 26/10/2015 BT71 Solid Biomass Boiler 99 £51,670.65</p><p>Ecobiomass NI Ltd 26/10/2015 BT71 Solid Biomass Boiler 99 £52,866.19</p><p>Ecobiomass NI Ltd 26/10/2015 BT71 Solid Biomass Boiler 99 £54,335.46</p><p>Ecobiomass NI Ltd 26/10/2015 BT71 Solid Biomass Boiler 99 £54,588.17</p><p>Ecobiomass NI Ltd 26/10/2015 BT71 Solid Biomass Boiler 99 £54,811.50</p><p>Ecobiomass NI Ltd 26/10/2015 BT71 Solid Biomass Boiler 99 £56,102.54</p><p>Edengrove Presbyterian Church 28/10/2015 BT24 Solid Biomass Boiler 99 £9,490.41</p><p>Edengrow Farms Limited 30/10/2015 BT60 Solid Biomass Boiler 99 £20,636.27</p><p>Edengrow Farms Limited 30/10/2015 BT60 Solid Biomass Boiler 99 £28,181.49</p><p>Edengrow Farms Limited 02/11/2015 BT60 Solid Biomass Boiler 99 £28,873.00</p><p>Edgar McIlwaine 08/11/2015 BT40 Solid Biomass Boiler 99 £17,088.80</p><p>Edgar McIlwaine 08/11/2015 BT40 Solid Biomass Boiler 99 £21,184.70</p><p>Edmund Millar OBO E&amp;D Millar 03/08/2015 BT41 Solid Biomass Boiler 99 £26,495.78</p><p>Edmund Millar OBO E&amp;D Millar 03/08/2015 BT41 Solid Biomass Boiler 99 £31,875.27</p><p>Eglinton (Timber Products) Ltd 29/10/2015 BT47 Solid Biomass Boiler 99 £42,673.93</p><p>Eglinton (Timber Products) Ltd 29/10/2015 BT47 Solid Biomass Boiler 99 £45,467.29</p><p>Eglinton (Timber Products) Ltd 29/10/2015 BT47 Solid Biomass Boiler 99 £47,002.75</p><p>Eglinton (Timber Products) Ltd 29/10/2015 BT47 Solid Biomass Boiler 99 £47,566.66</p><p>Eglinton (Timber Products) Ltd 29/10/2015 BT47 Solid Biomass Boiler 99 £49,318.72</p><p>Eglinton (Timber Products) Ltd 29/10/2015 BT47 Solid Biomass Boiler 99 £54,012.23</p><p>Eglinton (Timber Products) Ltd 05/10/2013 BT47 Solid Biomass Boiler 990 £252,844.05</p><p>Electro Mech Agri Ltd 05/10/2015 BT70 Solid Biomass Boiler 99 £11,419.79</p><p>Electro Mech Agri Ltd 05/10/2015 BT70 Solid Biomass Boiler 99 £27,351.39</p><p>Embroidery NI Ltd 10/11/2015 BT24 Solid Biomass Boiler 99 £8,000.71</p><p>Eoghan O’Neill 20/03/2014 BT35 Solid Biomass Boiler 99 £53,717.52</p><p>Eoghan O’Neill 20/03/2014 BT35 Solid Biomass Boiler 99 £57,515.74</p><p>Erwin Agri</p><p>-Care Limited 12/03/2015 BT29 Solid Biomass Boiler 99 £30,708.97</p><p>Ethril Ltd T/A Beechlawn House Hotel 31/10/2015 BT17 Solid Biomass Boiler 99 £32,642.83</p><p>Eurofab Engineering Structures Ltd 27/10/2015 BT71 Solid Biomass Boiler 80 £35,907.50</p><p>Ewing Farms Ltd 05/11/2015 BT70 Solid Biomass Boiler 99 £47,572.26</p><p>Ewing Farms Ltd 05/11/2015 BT70 Solid Biomass Boiler 99 £48,024.38</p><p>Ewing Farms Ltd 05/11/2015 BT70 Solid Biomass Boiler 99 £47,503.62</p><p>Ewing Farms Ltd 05/11/2015 BT70 Solid Biomass Boiler 99 £48,101.35</p><p>Ewing Farms Ltd 05/11/2015 BT70 Solid Biomass Boiler 99 £50,401.52</p><p>Ewing Farms Ltd 05/11/2015 BT70 Solid Biomass Boiler 99 £47,574.75</p><p>F.P. McCann Ltd. 28/10/2015 BT45 Solid Biomass Boiler 99 £22,552.57</p><p>F.P. McCann Ltd. 28/10/2015 BT45 Solid Biomass Boiler 99 £24,016.95</p><p>Fairlawns Care Home Ltd 13/08/2014 BT61 Solid Biomass Boiler 99 £57,711.01</p><p>Farm Woodlands Ltd 11/08/2014 BT77 Solid Biomass Boiler 50 £8,885.36</p><p>Farmview Dairies Ltd 15/01/2015 BT</p><p>6 Solid Biomass Boiler 99 £34,574.91</p><p>FBT Mushrooms Ltd 03/02/2014 BT62 Solid Biomass Boiler 95 £20,773.27</p><p>Felix McEvoy Ltd 02/11/2015 BT31 Solid Biomass Boiler 99 £28,161.62</p><p>Felix McEvoy Ltd 02/11/2015 BT31 Solid Biomass Boiler 99 £28,594.40</p><p>Fergal Hughes 22/10/2015 BT35 Solid Biomass Boiler 75 £37,444.76</p><p>Fermanagh Properties Ltd 10/11/2015 BT93 Solid Biomass Boiler 99 £23,546.21</p><p>Fermanagh Properties Ltd 24/12/2013 BT93 Solid Biomass Boiler 99 £53,487.57</p><p>FG Drying Ltd 22/10/2015 BT45 Solid Biomass Boiler 99 £51,527.29</p><p>FG Drying Ltd 22/10/2015 BT45 Solid Biomass Boiler 99 £45,626.42</p><p>FG Drying Ltd 22/10/2015 BT45 Solid Biomass Boiler 99 £50,731.13</p><p>FG Drying Ltd 22/10/2015 BT45 Solid Biomass Boiler 99 £46,410.64</p><p>FG Drying Ltd 22/10/2015 BT45 Solid Biomass Boiler 99 £49,690.41</p><p>FG Drying Ltd 22/10/2015 BT45 Solid Biomass Boiler 99 £49,364.77</p><p>Fir trees Hotel Strabane Ltd 09/12/2014 BT82 Solid Biomass Boiler 99 £46,659.69</p><p>Fourds Limited T/A Bloc Blinds 08/10/2015 BT45 Solid Biomass Boiler 99 £8,470.18</p><p>Fourds Limited T/A Bloc Blinds 08/10/2015 BT45 Solid Biomass Boiler 99 £13,294.48</p><p>Foyle Golf Centre 05/12/2014 BT48 Solid Biomass Boiler 99 £30,167.80</p><p>Francis and Gavin McVeigh 24/09/2015 BT70 Solid Biomass Boiler 99 £34,608.07</p><p>Francis Hughes OBO FM &amp; E Hughes 16/02/2016 BT71 Solid Biomass Boiler 199 £9,984.52</p><p>Francis McAuley OBO Greenwood Farm 31/07/2013 BT49 Solid Biomass Boiler 99 £40,015.74</p><p>Francis Nugent 29/04/2015 BT70 Solid Biomass Boiler 99 £40,449.76</p><p>Francis Nugent 29/04/2015 BT70 Solid Biomass Boiler 99 £53,681.79</p><p>Frank Mulligan OBO GM Kitchens 05/02/2015 BT92 Solid Biomass Boiler 40 £10,010.04</p><p>Frederick Maxwell OBO Maxwell Farms 08/08/2013 BT77 Solid Biomass Boiler 99 £96,004.01</p><p>Frederick Maxwell OBO Maxwell Farms 08/08/2013 BT77 Solid Biomass Boiler 99 £105,186.06</p><p>Frederick Maxwell OBO Maxwell Farms 15/01/2014 BT77 Solid Biomass Boiler 99 £103,779.48</p><p>Frederick Maxwell OBO Maxwell Farms 15/01/2014 BT77 Solid Biomass Boiler 99 £104,605.46</p><p>Frederick Maxwell OBO Maxwell Farms 26/02/2014 BT77 Solid Biomass Boiler 99 £88,267.90</p><p>Frederick Maxwell OBO Maxwell Farms 26/02/2014 BT77 Solid Biomass Boiler 99 £103,381.97</p><p>Frederick Maxwell OBO Maxwell Farms 08/06/2014 BT77 Solid Biomass Boiler 99 £77,896.09</p><p>Frederick Maxwell OBO Maxwell Farms 08/06/2014 BT77 Solid Biomass Boiler 99 £87,090.57</p><p>Frederick Maxwell OBO Maxwell Farms 11/12/2014 BT77 Solid Biomass Boiler 99 £83,885.24</p><p>Frederick Maxwell OBO Maxwell Farms 10/04/2015 BT77 Solid Biomass Boiler 99 £56,318.48</p><p>Future Fuels NI Ltd 28/08/2015 BT94 Solid Biomass Boiler 99 £50,832.67</p><p>Future Fuels NI Ltd 13/08/2015 BT94 Solid Biomass Boiler 95 £62,308.47</p><p>Future Fuels NI Ltd 10/07/2015 BT94 Solid Biomass Boiler 95 £66,488.12</p><p>Future Fuels NI Ltd 06/11/2014 BT94 Solid Biomass Boiler 99 £78,402.51</p><p>Galbally Youth &amp; Community Association 10/11/2015 BT70 Solid Biomass Boiler 99 £19,950.96</p><p>Galgorm Castle Estates Ltd 22/08/2013 BT42 Solid Biomass Boiler 97 £39,131.71</p><p>Gareth Millar OBO Millar SJ &amp; Others 18/02/2016 BT71 Solid Biomass Boiler 199 £7,333.96</p><p>Gareth Millar OBO Millar SJ &amp; Others 28/02/2016 BT71 Solid Biomass Boiler 199 £7,232.99</p><p>Gareth Mutch 29/10/2015 BT82 Solid Biomass Boiler 99 £53,862.89</p><p>Gareth Mutch 29/10/2015 BT82 Solid Biomass Boiler 99 £55,020.59</p><p>Gareth Nelson 26/06/2014 BT71 Solid Biomass Boiler 99 £73,573.68</p><p>Gareth Nelson 26/06/2014 BT71 Solid Biomass Boiler 99 £74,847.52</p><p>Gareth Nelson 26/06/2014 BT71 Solid Biomass Boiler 99 £76,676.54</p><p>Gareth Nelson 09/07/2014 BT71 Solid Biomass Boiler 99 £90,958.50</p><p>Gareth Nelson 18/08/2014 BT71 Solid Biomass Boiler 99 £71,106.87</p><p>Gareth Nelson 19/08/2014 BT71 Solid Biomass Boiler 99 £69,535.01</p><p>Gareth Nelson 29/05/2015 BT71 Solid Biomass Boiler 99 £60,063.52</p><p>Gareth Nelson 29/05/2015 BT71 Solid Biomass Boiler 99 £61,070.10</p><p>Gareth Nelson 29/05/2015 BT71 Solid Biomass Boiler 99 £62,887.23</p><p>Gareth Nelson 21/10/2015 BT71 Solid Biomass Boiler 99 £38,915.87</p><p>Gareth Thompson OBO Riverview Farms 22/02/2016 BT81 Solid Biomass Boiler 198 £11,078.37</p><p>Garnett &amp; Gary Liggett 11/05/2015 BT71 Solid Biomass Boiler 99 £46,924.57</p><p>Garnett &amp; Gary Liggett 11/05/2015 BT71 Solid Biomass Boiler 99 £47,220.53</p><p>Gary &amp; Valerie Baird 29/03/2014 BT81 Solid Biomass Boiler 60 £7,515.91</p><p>Gary Anderson 28/08/2014 BT71 Solid Biomass Boiler 99 £52,958.83</p><p>Gary Stewart OBO G&amp;JD Stewart 03/11/2015 BT39 Solid Biomass Boiler 36 £7,477.63</p><p>Gary, Garnett, and Ethel Liggett 10/07/2015 BT71 Solid Biomass Boiler 99 £47,684.20</p><p>Gary, Garnett, and Ethel Liggett 10/07/2015 BT71 Solid Biomass Boiler 99 £49,409.05</p><p>Gary, Garnett, and Ethel Liggett 10/07/2015 BT71 Solid Biomass Boiler 99 £52,343.17</p><p>Gavin Mackie OBO Larchfield Estate 29/10/2015 BT27 Solid Biomass Boiler 99 £21,849.07</p><p>Geoff Pearson OBO Pearson Farm 16/09/2015 BT49 Solid Biomass Boiler 40 £8,225.52</p><p>Geoffrey &amp; Sarah McMahon 07/05/2015 BT60 Solid Biomass Boiler 99 £31,013.99</p><p>Geoffrey &amp; Sarah McMahon 07/05/2015 BT60 Solid Biomass Boiler 99 £34,846.57</p><p>Geoffrey &amp; Sarah McMahon 07/05/2015 BT60 Solid Biomass Boiler 99 £39,158.07</p><p>Geoffrey &amp; Sarah McMahon 07/05/2015 BT60 Solid Biomass Boiler 99 £49,051.41</p><p>Geoffrey Arthur 21/10/2015 BT42 Solid Biomass Boiler 99 £52,347.98</p><p>Geoffrey Chestnutt OBO Chestnutt Holiday Parks 05/11/2015 BT34 Solid Biomass Boiler 60 £11,506.07</p><p>Geoffrey Wells 21/10/2015 BT67 Solid Biomass Boiler 99 £17,666.49</p><p>George McIvor 26/10/2015 BT70 Solid Biomass Boiler 99 £28,972.98</p><p>George N Graham 25/02/2016 BT35 Solid Biomass Boiler 199 £8,039.69</p><p>George N Graham 25/02/2016 BT35 Solid Biomass Boiler 199 £8,109.64</p><p>George, Geraldine and Christopher Corrigan 07/11/2015 BT94 Solid Biomass Boiler 99 £11,843.54</p><p>Gerard Heaney OBO Errigal Glen Biomass 05/01/2015 BT51 Solid Biomass Boiler 40 £18,134.49</p><p>Gerry Kingston OBO Happy Vale 26/02/2015 BT34 Ground Source Heat Pump 11 £7,927.51</p><p>Gerry Kingston OBO Happy Vale 03/04/2015 BT34 Solar Thermal 3 £434.14</p><p>Gilbert Crawford OBO R Crawford &amp; Co 03/11/2015 BT46 Solid Biomass Boiler 48 £10,913.05</p><p>Gillian Hutchison 31/10/2015 BT23 Solid Biomass Boiler 95 £13,734.27</p><p>Glenavon House Hotel (1982) Ltd 25/03/2014 BT80 Solid Biomass Boiler 99 £80,899.44</p><p>Glenavon House Hotel (1982) Ltd 20/09/2014 BT80 Solid Biomass Boiler 99 £86,210.69</p><p>Glencroft Developments Ltd 09/11/2015 BT51 Solid Biomass Boiler 99 £44,918.17</p><p>Glencroft Developments Ltd 09/11/2015 BT51 Solid Biomass Boiler 99 £41,982.79</p><p>Glencroft Developments Ltd 09/11/2015 BT51 Solid Biomass Boiler 99 £41,950.05</p><p>Glendun Nursing Home Ltd 28/10/2015 BT44 Solid Biomass Boiler 99 £20,865.11</p><p>Glenvilla Ultimate Dryers Ltd 23/10/2015 BT45 Solid Biomass Boiler 99 £24,372.98</p><p>Glenvilla Ultimate Dryers Ltd 23/10/2015 BT45 Solid Biomass Boiler 99 £24,715.33</p><p>Gordon Campbell 29/06/2015 BT53 Solid Biomass Boiler 99 £65,616.33</p><p>Gordon Hughes 08/07/2015 BT71 Solid Biomass Boiler 99 £29,716.14</p><p>Gordon Hughes 08/07/2015 BT71 Solid Biomass Boiler 99 £31,928.97</p><p>Gormley Engineering Works Ltd 17/11/2015 BT70 Solid Biomass Boiler 99 £11,041.46</p><p>GPH Mushrooms Ltd 28/07/2013 BT60 Solid Biomass Boiler 40 £15,083.21</p><p>GPH Mushrooms Ltd 02/11/2015 BT60 Solid Biomass Boiler 99 £17,937.00</p><p>GPH Mushrooms Ltd 08/08/2013 BT60 Solid Biomass Boiler 99 £50,371.46</p><p>GPH Mushrooms Ltd 08/08/2013 BT60 Solid Biomass Boiler 99 £64,229.39</p><p>GPH Mushrooms Ltd 09/02/2016 BT60 Solid Biomass Boiler 560 £10,682.28</p><p>Gradeall International Ltd 02/11/2015 BT71 Solid Biomass Boiler 99 £32,655.18</p><p>Graham &amp; Beverley Miller 28/10/2015 BT45 Solid Biomass Boiler 99 £31,603.84</p><p>Graham &amp; Beverley Miller 28/10/2015 BT45 Solid Biomass Boiler 99 £31,662.88</p><p>Graham Bell OBO Ballynasolus Poultry Farm 28/02/2016 BT80 Solid Biomass Boiler 199 £10,927.13</p><p>Graham Bell OBO Ballynasolus Poultry Farm 28/02/2016 BT80 Solid Biomass Boiler 199 £11,642.15</p><p>Graham Glass OBO DJ Glass Farm 10/07/2015 BT43 Solid Biomass Boiler 99 £47,336.64</p><p>Green Biomass Ltd 21/05/2014 BT82 Solid Biomass Boiler 99 £77,792.64</p><p>Green Biomass Ltd 11/04/2014 BT82 Solid Biomass Boiler 99 £119,012.29</p><p>Green Energy Engineering Ltd 19/05/2015 BT25 Solid Biomass Boiler 99 £18,865.80</p><p>Green Energy Engineering Ltd 24/03/2014 BT25 Solid Biomass Boiler 25 £288.02</p><p>Green Energy Engineering Ltd 29/02/2016 BT25 Solid Biomass Boiler 25 £603.65</p><p>Green Energy Engineering Ltd 09/11/2015 BT25 Solid Biomass Boiler 25 £1,662.33</p><p>Green Energy Technology Ltd 24/08/2015 BT66 Solid Biomass Boiler 40 £6,037.42</p><p>Green Energy Technology Ltd 24/08/2015 BT66 Solid Biomass Boiler 15 £134.09</p><p>Green Energy Technology Ltd 25/08/2015 BT66 Solid Biomass Boiler 40 £1,897.92</p><p>Green Energy Wind Ltd 30/10/2014 BT31 Solid Biomass Boiler 50 £5,155.87</p><p>Green Energy Wind Ltd 22/10/2015 BT31 Solid Biomass Boiler 99 £7,250.19</p><p>Greenacres Chicks Ltd 25/10/2015 BT60 Solid Biomass Boiler 99 £44,425.98</p><p>Greenacres Chicks Ltd 25/10/2015 BT60 Solid Biomass Boiler 99 £43,777.22</p><p>Greg Mitchell Motors Ltd 18/10/2015 BT82 Solid Biomass Boiler 95 £14,897.77</p><p>Greg Williamson OBO The Valley Hotel 29/05/2013 BT75 Solid Biomass Boiler 99 £67,858.46</p><p>Gregory Berry 23/02/2016 BT66 Solid Biomass Boiler 199 £5,221.99</p><p>Gregory Daly 08/10/2014 BT71 Solid Biomass Boiler 99 £38,842.74</p><p>Gregory Daly 08/10/2014 BT71 Solid Biomass Boiler 99 £41,276.66</p><p>Gregory Daly 08/10/2014 BT71 Solid Biomass Boiler 99 £43,528.43</p><p>Greystone Joinery and Construction Ltd 30/10/2015 BT70 Solid Biomass Boiler 99 £27,915.21</p><p>Greystone Joinery and Construction Ltd 30/10/2015 BT70 Solid Biomass Boiler 99 £17,468.97</p><p>Grove Cottage Farm Ltd 24/03/2015 BT29 Solid Biomass Boiler 99 £53,088.18</p><p>Grove Cottage Farm Ltd 24/03/2015 BT29 Solid Biomass Boiler 99 £59,064.06</p><p>Grove Mechanical Services Ltd 02/11/2015 BT45 Solid Biomass Boiler 99 £40,266.24</p><p>GSM Farms Ltd 24/10/2014 BT68 Solid Biomass Boiler 99 £84,687.61</p><p>GSM Farms Ltd 24/10/2014 BT68 Solid Biomass Boiler 99 £78,273.81</p><p>GSM Farms Ltd 29/05/2015 BT68 Solid Biomass Boiler 99 £56,296.45</p><p>H&amp;A Mechanical Services Ltd 02/07/2015 BT45 Solid Biomass Boiler 99 £42,825.59</p><p>Hampton Conservatories Ltd 15/09/2015 BT56 Solid Biomass Boiler 95 £5,593.46</p><p>Hampton Conservatories Ltd 15/09/2015 BT56 Solid Biomass Boiler 75 £5,955.93</p><p>Hampton Conservatories Ltd 15/09/2015 BT56 Solid Biomass Boiler 95 £7,527.77</p><p>Hampton Conservatories Ltd 15/09/2015 BT56 Solid Biomass Boiler 75 £9,228.74</p><p>Harold McCloy 16/12/2013 BT42 Solid Biomass Boiler 99 £81,332.51</p><p>Harold McCloy 05/10/2015 BT4</p><p>4 Solid Biomass Boiler 30 £7,003.34</p><p>Harold Rankin 26/10/2015 BT94 Solid Biomass Boiler 49 £6,483.03</p><p>Harold Sinclair 09/09/2015 BT45 Solid Biomass Boiler 75 £15,651.28</p><p>Harry Nelson 08/07/2014 BT71 Solid Biomass Boiler 99 £75,075.04</p><p>Harry Nelson 08/07/2014 BT71 Solid Biomass Boiler 99 £84,698.22</p><p>Haslett Biofuel Products Ltd 09/11/2015 BT49 Solid Biomass Boiler 99 £32,712.69</p><p>Haslett Biofuel Products Ltd 09/11/2015 BT49 Solid Biomass Boiler 99 £27,920.25</p><p>Hayburn Wood Products Ltd 27/11/2014 BT42 Solid Biomass Boiler 99 £42,630.18</p><p>Hayburn Wood Products Ltd 27/11/2014 BT42 Solid Biomass Boiler 99 £44,843.31</p><p>Hazelburn Poultry Ltd 22/02/2016 BT78 Solid Biomass Boiler 199 £6,127.45</p><p>Hazelburn Poultry Ltd 24/07/2015 BT78 Solid Biomass Boiler 35 £4,293.40</p><p>Heatabrix Limited 26/10/2015 BT74 Solid Biomass Boiler 99 £38,969.86</p><p>Heatabrix Limited 26/10/2015 BT74 Solid Biomass Boiler 99 £39,327.85</p><p>Heatabrix Limited 26/10/2015 BT74 Solid Biomass Boiler 99 £40,584.82</p><p>Heatabrix Limited 26/10/2015 BT74 Solid Biomass Boiler 99 £41,171.20</p><p>Heatabrix Limited 26/10/2015 BT74 Solid Biomass Boiler 99 £41,393.19</p><p>Heatabrix Limited 26/10/2015 BT74 Solid Biomass Boiler 99 £37,603.25</p><p>Hebron Free Presbyterian Church 03/02/2015 BT53 Solid Biomass Boiler 99 £39,023.77</p><p>Hebron Free Presbyterian Church 19/10/2015 BT53 Solid Biomass Boiler 60 £19,914.29</p><p>Hegan Farms Ltd 14/10/2015 BT71 Solid Biomass Boiler 99 £53,598.97</p><p>Hegan Farms Ltd 14/10/2015 BT71 Solid Biomass Boiler 99 £52,034.92</p><p>Hegan Farms Ltd 16/10/2015 BT71 Solid Biomass Boiler 99 £48,578.09</p><p>Hegan Farms Ltd 16/10/2015 BT71 Solid Biomass Boiler 99 £49,577.87</p><p>Hegan Farms Ltd 09/11/2015 BT71 Solid Biomass Boiler 99 £42,730.70</p><p>Hegan Farms Ltd 09/11/2015 BT71 Solid Biomass Boiler 99 £32,170.12</p><p>Hegan Farms Ltd 09/11/2015 BT71 Solid Biomass Boiler 99 £36,820.97</p><p>Hegan Farms Ltd 10/11/2015 BT71 Solid Biomass Boiler 99 £36,457.47</p><p>Helen &amp; Gordon Duff 12/08/2015 BT80 Solid Biomass Boiler 99 £30,920.56</p><p>Henry Jordon OBO H&amp;J Jordan 16/10/2015 BT67 Solid Biomass Boiler 99 £25,814.55</p><p>Henry Sinnamon Ltd 23/09/2014 BT70 Solid Biomass Boiler 99 £52,928.21</p><p>Henry Sinnamon Ltd 23/09/2014 BT70 Solid Biomass Boiler 99 £54,584.78</p><p>Henry Sinnamon Ltd 23/09/2014 BT70 Solid Biomass Boiler 99 £57,622.23</p><p>Heron Bros Ltd 15/01/2014 BT45 Solid Biomass Boiler 99 £14,084.52</p><p>Heron Bros Ltd 07/10/2014 BT45 Solid Biomass Boiler 95 £19,158.99</p><p>Heron Bros Ltd 04/06/2014 BT45 Solid Biomass Boiler 95 £825.11</p><p>Heron Bros Ltd 27/02/2014 BT45 Solid Biomass Boiler 48 £566.87</p><p>Highgate Poultry Ltd 02/09/2015 BT92 Solid Biomass Boiler 72 £18,143.20</p><p>Highpoint Adventure Management Ltd t/a Life Adventure 02/02/2015 BT31 Solid Biomass Boiler 30 £10,154.89</p><p>Hillcrest Centre Ltd 07/11/2015 BT71 Solid Biomass Boiler 99 £43,098.21</p><p>Hillcrest Centre Ltd 07/11/2015 BT71 Solid Biomass Boiler 99 £44,222.00</p><p>Hillsborough Parish Church 06/03/2015 BT26 Solid Biomass Boiler 40 £7,461.59</p><p>Hillsborough Parish Church 11/11/2013 BT26 Solid Biomass Boiler 80 £31,790.13</p><p>Hollybush Primary School 02/04/2015 BT48 Solid Biomass Boiler 99 £29,156.08</p><p>HolyHill District Heating System 17/09/2013 BT82 Solid Biomass Boiler 95 £18,110.26</p><p>Home Farm Mushrooms Ltd 06/06/2015 BT71 Solid Biomass Boiler 59 £13,946.94</p><p>Home Farm Mushrooms Ltd 13/10/2015 BT71 Solid Biomass Boiler 99 £24,345.65</p><p>Homra Logs Limited 20/10/2015 BT26 Solid Biomass Boiler 99 £46,570.51</p><p>Homra Logs Limited 28/02/2016 BT26 Solid Biomass Boiler 199 £17,046.98</p><p>Hugh Allen OBO H&amp;J Allen 13/02/2015 BT53 Solid Biomass Boiler 99 £52,003.89</p><p>Hugh Allen OBO H&amp;J Allen 13/02/2015 BT53 Solid Biomass Boiler 99 £53,182.96</p><p>Hugh Boyle and Mary Boyle and Patrick Boyle 20/10/2015 BT44 Solid Biomass Boiler 99 £49,166.71</p><p>Hugh Harbison 23/03/2015 BT51 Solid Biomass Boiler 80 £8,199.83</p><p>Hugh Houston OBO THEM Houston 17/04/2015 BT42 Solid Biomass Boiler 99 £39,196.59</p><p>Hugh Houston OBO THEM Houston 17/04/2015 BT42 Solid Biomass Boiler 99 £49,509.70</p><p>Hugh Houston OBO THEM Houston 17/04/2015 BT42 Solid Biomass Boiler 99 £60,544.69</p><p>Ian and Marion McKinstry 09/07/2014 BT28 Solid Biomass Boiler 99 £56,891.38</p><p>Ian and Marion McKinstry 09/07/2014 BT28 Solid Biomass Boiler 99 £64,716.80</p><p>Ian Black OBO IA &amp; RME Black 16/10/2015 BT51 Solid Biomass Boiler 99 £45,926.26</p><p>Ian Black OBO IA&amp;RME Black 16/10/2015 BT51 Solid Biomass Boiler 99 £48,501.60</p><p>Ian Boal OBO Crosshill Services 07/03/2015 BT29 Solid Biomass Boiler 99 £22,999.71</p><p>Ian Cathcart 29/09/2015 BT93 Solid Biomass Boiler 95 £34,023.85</p><p>Ian McKinstry 09/07/2014 BT28 Solid Biomass Boiler 99 £69,936.17</p><p>Ian Trimble OBO M&amp;I Trimble Poultry 28/10/2015 BT70 Solid Biomass Boiler 40 £12,640.26</p><p>Ian Trimble OBO M&amp;I Trimble Poultry 28/10/2015 BT70 Solid Biomass Boiler 40 £12,969.23</p><p>Ian Trimble OBO M&amp;I Trimble Poultry 28/10/2015 BT70 Solid Biomass Boiler 40 £13,923.90</p><p>Ian Trimble OBO M&amp;I Trimble Poultry 28/10/2015 BT70 Solid Biomass Boiler 40 £14,306.16</p><p>IJ Property Development Ltd T/A IJ Property &amp; Trading Co 20/10/2015 BT78 Solid Biomass Boiler 99 £38,699.54</p><p>IJ Property Development Ltd T/A IJ Property &amp; Trading Co 20/10/2015 BT78 Solid Biomass Boiler 99 £33,950.11</p><p>IJ Property Development Ltd T/A IJ Property &amp; Trading Co 03/11/2015 BT78 Solid Biomass Boiler 99 £34,547.86</p><p>Inish Glow Ltd 26/10/2015 BT92 Solid Biomass Boiler 99 £57,683.51</p><p>Inish Glow Ltd 26/10/2015 BT92 Solid Biomass Boiler 99 £55,401.57</p><p>Inish Glow Ltd 26/10/2015 BT92 Solid Biomass Boiler 99 £55,963.95</p><p>Irwin &amp; Steven McNeil 23/07/2015 BT69 Solid Biomass Boiler 40 £12,850.77</p><p>Irwin Farm Supplies Ltd 22/10/2014 BT70 Solid Biomass Boiler 60 £15,518.70</p><p>Islandbawn Store Ltd 12/02/2013 BT41 Solid Biomass Boiler 72 £27,822.92</p><p>Ita McVeigh 29/02/2016 BT70 Solid Biomass Boiler 199 £14,078.70</p><p>Ivan Scott 16/02/2016 BT26 Solid Biomass Boiler 199 £10,665.31</p><p>J &amp; M Farms Ltd 02/11/2015 BT79 Solid Biomass Boiler 99 £25,790.63</p><p>J &amp; M Farms Ltd 02/11/2015 BT79 Solid Biomass Boiler 95 £42,777.08</p><p>J F Irvine Sawmills Limited 29/10/2015 BT78 Solid Biomass Boiler 99 £21,955.25</p><p>J F Irvine Sawmills Limited 29/10/2015 BT78 Solid Biomass Boiler 99 £24,097.68</p><p>J Stockdale &amp; Son Ltd 06/10/2015 BT71 Solid Biomass Boiler 59 £20,566.49</p><p>Jackson Poultry Ltd 07/01/2015 BT41 Solid Biomass Boiler 99 £44,903.02</p><p>Jackson Poultry Ltd 07/01/2015 BT41 Solid Biomass Boiler 99 £42,771.12</p><p>Jackson Poultry Ltd 07/01/2015 BT41 Solid Biomass Boiler 99 £39,006.92</p><p>James &amp; Elizabeth Gaston 11/07/2014 BT44 Solid Biomass Boiler 99 £52,150.46</p><p>James Cunningham 24/02/2016 BT62 Solid Biomass Boiler 199 £12,996.39</p><p>James Cunningham 24/02/2016 BT62 Solid Biomass Boiler 199 £13,994.80</p><p>James Currie 30/10/2015 BT42 Solid Biomass Boiler 99 £16,810.01</p><p>James Currie 30/10/2015 BT42 Solid Biomass Boiler 99 £17,708.74</p><p>James Currie 30/10/2015 BT42 Solid Biomass Boiler 99 £22,467.91</p><p>James Currie 30/10/2015 BT42 Solid Biomass Boiler 99 £23,054.06</p><p>James Currie 05/11/2015 BT42 Solid Biomass Boiler 99 £2,158.91</p><p>James Duffin 16/04/2015 BT43 Solid Biomass Boiler 99 £62,504.29</p><p>James Eakin 04/11/2014 BT71 Solid Biomass Boiler 99 £41,014.57</p><p>James Eakin 26/02/2015 BT71 Solid Biomass Boiler 99 £40,128.99</p><p>James Eakin 26/02/2015 BT71 Solid Biomass Boiler 99 £43,347.44</p><p>James Hagan and Siobhan Hagan 23/01/2015 BT70 Solid Biomass Boiler 99 £91,610.07</p><p>James Hagan and Siobhan Hagan 23/01/2015 BT70 Solid Biomass Boiler 99 £94,558.26</p><p>James Hagan and Siobhan Hagan 23/01/2015 BT70 Solid Biomass Boiler 99 £95,424.73</p><p>James King OBO Dunnanelly Country House 08/12/2014 BT30 Solid Biomass Boiler 99 £18,995.89</p><p>James McFadden 06/07/2015 BT42 Solid Biomass Boiler 99 £45,670.91</p><p>James McFadden 06/07/2015 BT42 Solid Biomass Boiler 99 £49,830.71</p><p>James Robinson 14/06/2014 BT27 Solid Biomass Boiler 99 £54,917.19</p><p>James Robinson 14/06/2014 BT27 Solid Biomass Boiler 99 £59,411.55</p><p>James Robinson 14/06/2014 BT27 Solid Biomass Boiler 99 £64,690.69</p><p>James Robinson 09/07/2015 BT27 Solid Biomass Boiler 99 £31,851.30</p><p>James Robinson 09/09/2015 BT27 Solid Biomass Boiler 99 £26,394.15</p><p>James Shaw 24/02/2016 BT63 Solid Biomass Boiler 195 £17,142.16</p><p>James Small 19/05/2015 BT41 Solid Biomass Boiler 43 £6,676.19</p><p>Jan Sweeney OBO Puzzles Childcare 30/05/2014 BT35 Solid Biomass Boiler 40 £7,974.43</p><p>Janet McClelland 20/04/2015 BT52 Solid Biomass Boiler 99 £55,697.38</p><p>Janice Black OBO E&amp;J Black 24/11/2014 BT70 Solid Biomass Boiler 99 £70,106.13</p><p>Janice Black OBO E&amp;J Black 29/03/2015 BT70 Solid Biomass Boiler 99 £42,874.18</p><p>Janice Black OBO E&amp;J Black 01/06/2015 BT70 Solid Biomass Boiler 99 £54,531.97</p><p>Janice Black OBO E&amp;J Black 01/06/2015 BT70 Solid Biomass Boiler 99 £55,959.20</p><p>Janice Black OBO E&amp;J Black 01/06/2015 BT70 Solid Biomass Boiler 99 £57,247.26</p><p>Janice Black OBO E&amp;J Black 01/06/2015 BT70 Solid Biomass Boiler 99 £58,055.81</p><p>Jason and Clare Palmer 01/10/2015 BT93 Solid Biomass Boiler 59 £8,357.50</p><p>Jason Browne OBO EJ&amp;MJ Browne 29/02/2016 BT82 Solid Biomass Boiler 198 £11,794.65</p><p>Jason Browne OBO EJ&amp;MJ Browne 29/02/2016 BT82 Solid Biomass Boiler 198 £12,218.46</p><p>Jason Browne OBO EJ&amp;MJ Browne 29/02/2016 BT82 Solid Biomass Boiler 198 £12,608.24</p><p>Jason Browne OBO EJ&amp;MJ Browne 29/02/2016 BT82 Solid Biomass Boiler 198 £12,653.50</p><p>Jason Browne OBO EJ&amp;MJ Browne 29/02/2016 BT82 Solid Biomass Boiler 198 £12,824.21</p><p>Jason Browne OBO EJ&amp;MJ Browne 29/02/2016 BT82 Solid Biomass Boiler 198 £13,191.47</p><p>Jason Browne OBO EJ&amp;MJ Browne 29/02/2016 BT82 Solid Biomass Boiler 199 £14,822.75</p><p>Jason Wilkinson 23/11/2014 BT45 Solid Biomass Boiler 99 £60,779.05</p><p>Jason Wilkinson 23/11/2014 BT45 Solid Biomass Boiler 99 £62,013.31</p><p>JC Donald Ltd 09/11/2015 BT32 Solid Biomass Boiler 99 £52,394.99</p><p>JC Stewart Ltd 14/05/2014 BT45 Solid Biomass Boiler 99 £13,517.20</p><p>Jeannie Morrison OBO Ballydugan Cottages 23/06/2014 BT30 Solid Biomass Boiler 60 £10,021.80</p><p>Jeda Power Ltd 22/03/2015 BT51 Solid Biomass Boiler 80 £31,972.97</p><p>Jeff Wray 27/10/2014 BT44 Solid Biomass Boiler 99 £79,070.19</p><p>Jeff Wray 27/10/2014 BT44 Solid Biomass Boiler 99 £92,320.52</p><p>Jeremy Hobson 05/05/2014 BT70 Solid Biomass Boiler 99 £97,413.67</p><p>Jeremy Hobson 05/05/2014 BT70 Solid Biomass Boiler 99 £99,029.34</p><p>Jeremy Hobson 06/05/2014 BT70 Solid Biomass Boiler 99 £93,714.20</p><p>Jeremy Hobson 06/05/2014 BT70 Solid Biomass Boiler 99 £95,593.82</p><p>Jeremy Hobson 20/06/2014 BT70 Solid Biomass Boiler 99 £97,285.54</p><p>Jeremy Hobson 21/11/2014 BT70 Solid Biomass Boiler 99 £81,741.40</p><p>Jeremy Hobson 19/01/2015 BT70 Solid Biomass Boiler 99 £89,850.20</p><p>Jeremy Hobson 06/10/2015 BT70 Solid Biomass Boiler 45 £10,575.87</p><p>Jim Porter OBO J&amp;P Porter 08/06/2015 BT60 Solid Biomass Boiler 99 £19,932.68</p><p>Jim Porter OBO J&amp;P Porter 08/06/2015 BT60 Solid Biomass Boiler 99 £43,252.96</p><p>Joe Bradley OBO J Bradley &amp; Sons 04/11/2015 BT51 Solid Biomass Boiler 99 £13,310.38</p><p>John &amp; Angela McClements 10/06/2015 BT53 Solid Biomass Boiler 99 £43,625.52</p><p>John &amp; Dianne Patterson 25/02/2016 BT78 Solid Biomass Boiler 199 £9,089.06</p><p>John Adams 13/10/2015 BT44 Solid Biomass Boiler 99 £56,457.47</p><p>John Adams 16/11/2015 BT44 Solid Biomass Boiler 43 £1,931.14</p><p>John and Lilian Anderson 03/09/2015 BT42 Solid Biomass Boiler 99 £40,903.38</p><p>John and Lilian Anderson 03/09/2015 BT42 Solid Biomass Boiler 99 £44,275.58</p><p>John Buick 23/02/2016 BT42 Solid Biomass Boiler 199 £7,270.90</p><p>John Buick 23/02/2016 BT42 Solid Biomass Boiler 199 £10,911.21</p><p>John Crawford 16/11/2015 BT77 Solid Biomass Boiler 99 £24,522.31</p><p>John Crawford 16/11/2015 BT77 Solid Biomass Boiler 99 £26,472.33</p><p>John Crawford 17/11/2015 BT77 Solid Biomass Boiler 99 £2,362.60</p><p>John Culbertson OBO JH&amp;R Culbertson 21/10/2015 BT66 Solid Biomass Boiler 99 £37,054.88</p><p>John Culbertson OBO JH&amp;R Culbertson 21/10/2015 BT66 Solid Biomass Boiler 99 £38,346.34</p><p>John Ferris 25/10/2015 BT60 Solid Biomass Boiler 99 £34,052.49</p><p>John Ferris 25/10/2015 BT60 Solid Biomass Boiler 99 £46,671.28</p><p>John Forsythe 03/02/2015 BT44 Solid Biomass Boiler 99 £60,556.34</p><p>John Forsythe 03/02/2015 BT44 Solid Biomass Boiler 99 £60,633.40</p><p>John Gilliland OBO Brook Hall Estate 18/10/2013 BT48 Solid Biomass Boiler 99 £105,223.64</p><p>John Gilliland OBO Brook Hall Estate 30/10/2014 BT48 Solid Biomass Boiler 99 £94,323.18</p><p>John Graham OBO Straid Nurseries 08/05/2015 BT42 Solid Biomass Boiler 60 £26,782.15</p><p>John Henry 27/04/2014 BT47 Solid Biomass Boiler 82 £26,083.47</p><p>John Hogg &amp; Co Ltd 20/10/2015 BT32 Solid Biomass Boiler 99 £17,685.61</p><p>John Hogg &amp; Co Ltd 20/10/2015 BT32 Solid Biomass Boiler 99 £22,366.66</p><p>John Hogg &amp; Co Ltd 15/10/2015 BT32 Solid Biomass Boiler 99 £23,985.04</p><p>John Hogg &amp; Co Ltd 15/10/2015 BT32 Solid Biomass Boiler 99 £24,370.63</p><p>John Hogg &amp; Co Ltd 14/10/2015 BT32 Solid Biomass Boiler 99 £30,399.07</p><p>John Hogg &amp; Co Ltd 14/10/2015 BT32 Solid Biomass Boiler 99 £31,113.34</p><p>John Hogg &amp; Co Ltd 18/09/2015 BT32 Solid Biomass Boiler 99 £36,952.82</p><p>John Hogg &amp; Co Ltd 16/10/2015 BT32 Solid Biomass Boiler 99 £37,797.30</p><p>John Hogg &amp; Co Ltd 27/10/2015 BT32 Solid Biomass Boiler 99 £39,900.15</p><p>John Hogg &amp; Co Ltd 12/08/2015 BT32 Solid Biomass Boiler 99 £42,350.44</p><p>John Hogg &amp; Co Ltd 18/09/2015 BT32 Solid Biomass Boiler 99 £49,208.60</p><p>John Hogg &amp; Co Ltd 02/02/2015 BT32 Solid Biomass Boiler 99 £61,192.63</p><p>John Joseph Cavanagh 22/02/2016 BT70 Solid Biomass Boiler 198 £16,628.34</p><p>John Joseph Cavanagh 22/02/2016 BT70 Solid Biomass Boiler 198 £17,139.94</p><p>John Martin 03/09/2015 BT66 Solid Biomass Boiler 60 £11,240.75</p><p>John Martin 27/10/2015 BT66 Solid Biomass Boiler 90 £4,582.60</p><p>John Martin 27/10/2015 BT66 Solid Biomass Boiler 90 £5,163.82</p><p>John Martin 29/02/2016 BT66 Solid Biomass Boiler 99 £6,267.74</p><p>John Martin 29/02/2016 BT66 Solid Biomass Boiler 99 £6,438.06</p><p>John Martin OBO Gordonall Farm 15/10/2015 BT22 Solid Biomass Boiler 99 £11,467.84</p><p>John Mathers OBO Newforge House 25/04/2013 BT67 Solid Biomass Boiler 80 £30,542.34</p><p>John McAlernon OBO Lowtown Farm Produce 21/10/2015 BT67 Solid Biomass Boiler 99 £34,980.20</p><p>John McAuley 26/08/2015 BT70 Solid Biomass Boiler 99 £41,997.50</p><p>John McAuley 26/08/2015 BT70 Solid Biomass Boiler 99 £54,934.82</p><p>John McAuley 09/11/2015 BT70 Solid Biomass Boiler 99 £4,287.52</p><p>John McCaffrey 28/02/2016 BT92 Solid Biomass Boiler 110 £9,697.02</p><p>John McCullough OBO JR, RA &amp; ME McCullough 26/02/2016 BT66 Solid Biomass Boiler 199 £5,659.38</p><p>John McCullough OBO JR, RA &amp; ME McCullough 26/02/2016 BT66 Solid Biomass Boiler 199 £5,970.61</p><p>John McElderry (M&amp;T) Ltd 21/09/2015 BT53 Solid Biomass Boiler 99 £19,399.78</p><p>John McElderry (M&amp;T) Ltd 22/09/2015 BT53 Solid Biomass Boiler 99 £20,674.00</p><p>John McNeilly OBO John Mc Neilly &amp; Co 06/08/2015 BT41 Solid Biomass Boiler 99 £47,065.96</p><p>John Moore OBO John Moore &amp; Sons 09/07/2015 BT32 Solid Biomass Boiler 99 £29,185.44</p><p>John Moore OBO John Moore &amp; Sons 09/07/2015 BT32 Solid Biomass Boiler 99 £29,715.89</p><p>John Moore OBO John Moore &amp; Sons 09/07/2015 BT32 Solid Biomass Boiler 99 £39,785.16</p><p>John Mulholland Motors Ltd 27/02/2016 BT41 Solid Biomass Boiler 149 £7,493.48</p><p>John Mulligan OBO Mulligan Poultry 27/02/2016 BT70 Solid Biomass Boiler 198 £6,811.96</p><p>John Pannell 09/10/2015 BT23 Solid Biomass Boiler 65 £7,648.69</p><p>John Rollston OBO Drumlea Poultry 19/08/2015 BT60 Solid Biomass Boiler 99 £39,426.17</p><p>John Smyth 17/08/2015 BT33 Solid Biomass Boiler 30 £6,857.48</p><p>John Wallace OBO JC&amp;L Wallace 24/02/2016 BT75 Solid Biomass Boiler 198 £7,324.57</p><p>John Ward 27/02/2016 BT70 Solid Biomass Boiler 199 £6,843.11</p><p>John Ward 27/02/2016 BT70 Solid Biomass Boiler 199 £9,873.75</p><p>John, Marie &amp; Cathal Duffy 11/11/2015 BT71 Solid Biomass Boiler 99 £15,909.49</p><p>John, Marie &amp; Cathal Duffy 11/11/2015 BT71 Solid Biomass Boiler 99 £17,369.50</p><p>John, Marie &amp; Cathal Duffy 11/11/2015 BT71 Solid Biomass Boiler 99 £17,947.19</p><p>John, Marie &amp; Cathal Duffy 11/11/2015 BT71 Solid Biomass Boiler 99 £20,686.27</p><p>Johnathan Winter OBO Winters Mushroom Farm 15/11/2015 BT61 Solid Biomass Boiler 99 £24,265.96</p><p>Johnathan Winter OBO Winters Mushroom Farm 15/11/2015 BT61 Solid Biomass Boiler 99 £26,349.34</p><p>Johnston Poultry Sales Ltd 21/10/2015 BT70 Solid Biomass Boiler 99 £41,502.03</p><p>Johnston Poultry Sales Ltd 21/10/2015 BT70 Solid Biomass Boiler 99 £43,768.87</p><p>Johnston Poultry Sales Ltd 21/10/2015 BT70 Solid Biomass Boiler 99 £50,035.21</p><p>Jonathan Clarke OBO F&amp;J Clarke 20/10/2015 BT60 Solid Biomass Boiler 99 £32,127.25</p><p>Jonathan Crawford OBO R Crawford &amp; Co 29/10/2015 BT46 Solid Biomass Boiler 99 £10,734.16</p><p>Jonathan Crawford OBO R Crawford &amp; Co 29/10/2015 BT46 Solid Biomass Boiler 99 £13,779.30</p><p>Jonathan Crawford OBO R Crawford &amp; Co 29/10/2015 BT46 Solid Biomass Boiler 99 £13,838.42</p><p>Jonathan Crawford OBO R Crawford &amp; Co 10/11/2015 BT46 Solid Biomass Boiler 99 £10,615.79</p><p>Jonathan Gamble OBO Gamble Brothers 13/08/2015 BT53 Solid Biomass Boiler 99 £43,080.97</p><p>Jonathan Gamble OBO Gamble Brothers 13/08/2015 BT53 Solid Biomass Boiler 99 £48,045.31</p><p>Jonathan Gamble OBO Gamble Brothers 09/10/2015 BT53 Solid Biomass Boiler 43 £5,540.97</p><p>Jonathan Gamble OBO Gamble Brothers 28/02/2016 BT53 Solid Biomass Boiler 199 £10,424.19</p><p>Jonathan Gamble OBO Gamble Brothers 28/02/2016 BT53 Solid Biomass Boiler 199 £10,494.43</p><p>Jonathan Kirk 18/02/2016 BT24 Solid Biomass Boiler 199 £8,853.53</p><p>Jonathan Martin OBO Avonlea Farm 07/08/2015 BT53 Solid Biomass Boiler 80 £11,110.12</p><p>Jonathan Rea OBO Rea GA &amp; Sons 27/08/2015 BT53 Solid Biomass Boiler 99 £34,380.22</p><p>Jonathan Rea OBO Rea GA &amp; Sons 27/08/2015 BT53 Solid Biomass Boiler 99 £35,022.94</p><p>Jonny Clarke 26/05/2015 BT60 Solid Biomass Boiler 99 £44,144.69</p><p>Joseph Barrett and Sons Ltd 11/11/2015 BT70 Solid Biomass Boiler 99 £19,760.86</p><p>Joseph Barrett and Sons Ltd 05/11/2015 BT70 Solid Biomass Boiler 99 £25,616.52</p><p>Joseph Barrett and Sons Ltd 04/11/2015 BT70 Solid Biomass Boiler 99 £28,215.40</p><p>Joseph Davis OBO Davis Farms 02/10/2013 BT47 Solid Biomass Boiler 80 £9,445.17</p><p>Joshua &amp; Karen Maxwell 09/11/2015 BT70 Solid Biomass Boiler 99 £15,573.80</p><p>Joshua &amp; Karen Maxwell 09/11/2015 BT70 Solid Biomass Boiler 99 £33,807.78</p><p>Joy L Mark OBO Piney Ridge Guest Accommodation 09/10/2015 BT5 Solid Biomass Boiler 28 £9,236.46</p><p>Joy Rollston OBO Streamside Poultry Farm 27/10/2015 BT60 Solid Biomass Boiler 99 £38,287.23</p><p>Joy Rollston OBO Streamside Poultry Farm 27/10/2015 BT60 Solid Biomass Boiler 99 £44,202.30</p><p>Joy Rollston OBO Streamside Poultry Farm 10/11/2015 BT60 Solid Biomass Boiler 40 £1,492.30</p><p>JS Dunlop Ltd 25/09/2013 BT53 Solid Biomass Boiler 60 £20,834.49</p><p>JSF Builders Ltd 14/10/2015 BT51 Solid Biomass Boiler 40 £11,563.28</p><p>Jungle Paintball Ltd 09/11/2015 BT45 Solid Biomass Boiler 28 £6,684.79</p><p>Jungle Paintball Ltd 09/11/2015 BT45 Solid Biomass Boiler 99 £26,140.28</p><p>K Hughes And Co Ltd 20/03/2015 BT71 Solid Biomass Boiler 99 £17,128.54</p><p>Kane Engineering Ltd 28/10/2015 BT23 Solid Biomass Boiler 99 £8,154.97</p><p>Keenaghan Mushrooms Ltd 02/11/2015 BT71 Solid Biomass Boiler 99 £26,624.75</p><p>Keith &amp; Jane Johnston 08/09/2015 BT60 Solid Biomass Boiler 99 £42,748.22</p><p>Keith &amp; Jane Johnston 08/09/2015 BT60 Solid Biomass Boiler 99 £44,187.93</p><p>Keith &amp; Jane Johnston 05/11/2015 BT60 Solid Biomass Boiler 99 £23,192.98</p><p>Keith and Phyllis Clyde 04/09/2015 BT51 Solid Biomass Boiler 99 £45,473.82</p><p>Keith Davison OBO Davison’s Quality Foods 01/10/2015 BT62 Solid Biomass Boiler 99 £17,250.88</p><p>Kelso Car Sales Ltd. 29/10/2015 BT80 Solid Biomass Boiler 99 £24,826.70</p><p>Kelso Car Sales Ltd. 30/10/2015 BT80 Solid Biomass Boiler 99 £31,152.42</p><p>Kenneth Montgomery 15/07/2014 BT53 Solid Biomass Boiler 99 £38,709.02</p><p>Kenneth Montgomery 15/07/2014 BT53 Solid Biomass Boiler 99 £54,932.19</p><p>Kenneth Montgomery 16/07/2014 BT53 Solid Biomass Boiler 99 £57,436.23</p><p>Kenny Craig 07/01/2015 BT40 Solid Biomass Boiler 75 £13,414.71</p><p>Kernaglee Electrical Services Ltd. 10/11/2015 BT78 Solid Biomass Boiler 26 £5,939.47</p><p>Kevin Corrigan OBO K&amp;E Corrigan 20/11/2014 BT70 Solid Biomass Boiler 99 £68,051.57</p><p>Kevin Corrigan OBO K&amp;E Corrigan 20/11/2014 BT70 Solid Biomass Boiler 99 £68,141.02</p><p>Kevin Corrigan OBO K&amp;E Corrigan 20/11/2014 BT70 Solid Biomass Boiler 99 £68,179.24</p><p>Kevin Corrigan OBO K&amp;E Corrigan 20/11/2014 BT70 Solid Biomass Boiler 99 £70,634.16</p><p>Kieran Farrell 14/01/2014 BT60 Solid Biomass Boiler 99 £53,853.23</p><p>Kieran Farrell 21/10/2015 BT60 Solid Biomass Boiler 99 £22,778.44</p><p>Kilbracks Farm Ltd 12/01/2015 BT60 Solid Biomass Boiler 99 £54,160.41</p><p>Kilbracks Farm Ltd 12/01/2015 BT60 Solid Biomass Boiler 99 £21,064.10</p><p>Kilbracks Farm Ltd 12/01/2015 BT60 Solid Biomass Boiler 99 £61,266.81</p><p>Kilbracks Farm Ltd 12/01/2015 BT60 Solid Biomass Boiler 99 £55,232.63</p><p>Kilcon Farm Ltd 31/05/2015 BT60 Solid Biomass Boiler 99 £37,827.15</p><p>Kilcon Farm Ltd 31/05/2015 BT60 Solid Biomass Boiler 99 £38,446.99</p><p>Kilsannagh Mushrooms Ltd 27/10/2014 BT70 Solid Biomass Boiler 99 £43,222.36</p><p>Kingsley Jordan 01/12/2014 BT66 Solid Biomass Boiler 99 £43,232.51</p><p>Kirstie Cameron OBO Glendale Tree Services 28/09/2015 BT41 Solid Biomass Boiler 99 £49,908.84</p><p>KMAC LTD 08/07/2014 BT27 Solid Biomass Boiler 99 £31,696.46</p><p>KMAC LTD 08/07/2014 BT27 Solid Biomass Boiler 99 £28,178.02</p><p>KMAC LTD 09/04/2015 BT27 Solid Biomass Boiler 99 £36,673.26</p><p>Korwind Ltd 10/11/2015 BT45 Solid Biomass Boiler 46 £5,765.19</p><p>KSM Farms LTD 04/06/2015 BT29 Solid Biomass Boiler 96 £43,241.85</p><p>KSM Farms LTD 04/06/2015 BT29 Solid Biomass Boiler 96 £38,460.03</p><p>Kyle Smyth 17/11/2015 BT70 Solid Biomass Boiler 46 £8,276.15</p><p>L.W. Surphlis &amp; Son Ltd. 28/10/2015 BT78 Solid Biomass Boiler 95 £28,286.11</p><p>L.W. Surphlis &amp; Son Ltd. 28/10/2015 BT78 Solid Biomass Boiler 49 £28,481.35</p><p>L.W. Surphlis &amp; Son Ltd. 28/10/2015 BT78 Solid Biomass Boiler 95 £28,551.46</p><p>L.W. Surphlis &amp; Son Ltd. 28/10/2015 BT78 Solid Biomass Boiler 95 £30,188.78</p><p>L.W. Surphlis &amp; Son Ltd. 12/10/2015 BT78 Solid Biomass Boiler 95 £40,520.59</p><p>L.W. Surphlis &amp; Son Ltd. 09/10/2015 BT78 Solid Biomass Boiler 95 £40,735.41</p><p>L.W. Surphlis &amp; Son Ltd. 09/10/2015 BT78 Solid Biomass Boiler 95 £43,163.32</p><p>L.W. Surphlis &amp; Son Ltd. 28/10/2015 BT78 Solid Biomass Boiler 95 £44,257.40</p><p>L.W. Surphlis &amp; Son Ltd. 12/11/2014 BT78 Solid Biomass Boiler 99 £39,652.88</p><p>L.W. Surphlis &amp; Son Ltd. 09/10/2015 BT78 Solid Biomass Boiler 95 £34,398.97</p><p>Lancer Buildings Limited 26/10/2015 BT78 Solid Biomass Boiler 95 £24,919.85</p><p>Lancer Buildings Limited 26/10/2015 BT78 Solid Biomass Boiler 95 £32,862.25</p><p>Lancer Buildings Limited 26/10/2015 BT78 Solid Biomass Boiler 95 £36,271.90</p><p>Larne Harbour Limited 03/11/2015 BT40 Solid Biomass Boiler 32 £10,753.43</p><p>Larne Harbour Limited 03/11/2015 BT40 Solid Biomass Boiler 99 £38,242.10</p><p>Laurel Chlorination Ltd 29/02/2016 BT31 Solid Biomass Boiler 85 £5,917.30</p><p>Legmore Farms Ltd 30/06/2014 BT67 Solid Biomass Boiler 99 £65,679.08</p><p>Legmore Farms Ltd 30/06/2014 BT67 Solid Biomass Boiler 99 £72,381.60</p><p>Legmore Farms Ltd 30/06/2014 BT67 Solid Biomass Boiler 99 £73,429.41</p><p>Legmore Farms Ltd 30/06/2014 BT67 Solid Biomass Boiler 99 £82,006.17</p><p>Lesa J Marshall 11/11/2015 BT60 Solid Biomass Boiler 99 £19,874.16</p><p>Lesa J Marshall 11/11/2015 BT60 Solid Biomass Boiler 99 £38,921.03</p><p>Leslie Gordon OBO L&amp;C Gordon 31/03/2015 BT43 Solid Biomass Boiler 99 £53,968.59</p><p>Leslie Gordon OBO L&amp;C Gordon 01/04/2015 BT43 Solid Biomass Boiler 99 £56,843.58</p><p>Leslie Gordon OBO L&amp;C Gordon 01/04/2015 BT43 Solid Biomass Boiler 99 £57,744.31</p><p>Leslie Gordon OBO L&amp;C Gordon 24/10/2015 BT43 Solid Biomass Boiler 99 £30,007.23</p><p>Letitia Forsythe-Glass 25/10/2015 BT43 Solid Biomass Boiler 99 £43,210.18</p><p>Lewis &amp; Robinson Engineering Ltd 07/11/2015 BT70 Solid Biomass Boiler 99 £26,784.14</p><p>Liam Mc Carney OBO McCarney Poultry 16/09/2015 BT78 Solid Biomass Boiler 49 £14,018.04</p><p>Liam Mc Carney OBO McCarney Poultry 29/02/2016 BT78 Solid Biomass Boiler 199 £3,091.94</p><p>Linton AG - Industrial Ltd 10/09/2015 BT28 Solid Biomass Boiler 99 £8,502.17</p><p>Linton Environmental Ltd 27/03/2014 BT82 Solid Biomass Boiler 99 £12,568.75</p><p>Linton Selfridge OBO Linton Selfridge Engineering 13/10/2015 BT46 Solid Biomass Boiler 60 £10,321.10</p><p>Lisburn Golf Club 08/05/2014 BT27 Solid Biomass Boiler 80 £40,897.33</p><p>Lisnaskea Hotels Ltd 06/11/2015 BT92 Solid Biomass Boiler 99 £19,783.49</p><p>Lissanoure Castle Ltd 24/02/2016 BT44 Solid Biomass Boiler 195 £17,821.74</p><p>Lord Anthony Hamilton 10/10/2014 BT74 Solid Biomass Boiler 75 £9,761.19</p><p>Lower Corr Poultry Farm Ltd 15/09/2015 BT71 Solid Biomass Boiler 99 £50,425.55</p><p>Lower Corr Poultry Farm Ltd 15/09/2015 BT71 Solid Biomass Boiler 99 £46,495.52</p><p>Lynne McCabe OBO Lisnacurran Country House B&amp;B 16/05/2014 BT25 Solid Biomass Boiler 40 £10,278.60</p><p>M &amp; M Refrigeration Ltd 29/02/2016 BT35 Solid Biomass Boiler 140 £12,081.11</p><p>M Beattie &amp; Son LTD. 11/11/2015 BT78 Solid Biomass Boiler 95 £27,417.44</p><p>M Beattie &amp; Son LTD. 11/11/2015 BT78 Solid Biomass Boiler 95 £30,144.15</p><p>M Beattie &amp; Son LTD. 26/10/2015 BT78 Solid Biomass Boiler 95 £34,097.51</p><p>M Beattie &amp; Son LTD. 26/10/2015 BT78 Solid Biomass Boiler 95 £36,697.75</p><p>M Keys Farms Ltd 16/11/2015 BT76 Solid Biomass Boiler 99 £44,914.45</p><p>M Keys Farms Ltd 16/11/2015 BT76 Solid Biomass Boiler 99 £40,320.37</p><p>Macklin Care Homes Ltd 26/09/2014 BT9 Solid Biomass Boiler 99 £47,826.42</p><p>Madeline Quinn OBO Caulfield House 16/10/2015 BT35 Solid Biomass Boiler 43 £5,322.51</p><p>Mallaghan Engineering Limited 28/10/2015 BT71 Solid Biomass Boiler 99 £15,332.08</p><p>Mallaghan Engineering Limited 28/10/2015 BT71 Solid Biomass Boiler 99 £16,884.22</p><p>Mallaghan Engineering Limited 28/10/2015 BT71 Solid Biomass Boiler 99 £19,853.02</p><p>Mallaghan Engineering Limited 28/10/2015 BT71 Solid Biomass Boiler 99 £21,435.58</p><p>Mallaghan Engineering Limited 02/11/2015 BT71 Solid Biomass Boiler 99 £21,497.79</p><p>Mallaghan Engineering Limited 02/11/2015 BT71 Solid Biomass Boiler 99 £23,439.72</p><p>Mallaghan Engineering Limited 28/10/2015 BT71 Solid Biomass Boiler 99 £23,601.56</p><p>Mallaghan Engineering Limited 02/11/2015 BT71 Solid Biomass Boiler 99 £31,137.45</p><p>Manfreight Ltd 09/06/2014 BT63 Solid Biomass Boiler 25 £5,168.61</p><p>Manola Farm Supplies Ltd 15/10/2015 BT53 Solid Biomass Boiler 99 £29,043.29</p><p>Manor House Country Hotel Ltd 07/11/2015 BT94 Solid Biomass Boiler 99 £14,636.92</p><p>Manor House Country Hotel Ltd 07/11/2015 BT94 Solid Biomass Boiler 99 £14,995.28</p><p>Manor House Country Hotel Ltd 07/11/2015 BT94 Solid Biomass Boiler 99 £12,141.40</p><p>Marcus Grey 09/11/2015 BT94 Solid Biomass Boiler 65 £13,280.19</p><p>Mark King OBO Rathfriland Manor Nursing Home 10/04/2014 BT34 Ground Source Heat Pump 84 £16,564.85</p><p>Mark King OBO Rathfriland Manor Nursing Home 04/03/2015 BT34 Solid Biomass Boiler 99 £80,778.64</p><p>Mark Lewis 16/07/2014 BT62 Solid Biomass Boiler 99 £56,875.82</p><p>Mark Lewis 16/07/2014 BT62 Solid Biomass Boiler 99 £59,824.68</p><p>Mark McKenna OBO KJ Aviation 24/04/2015 BT22 Solid Biomass Boiler 35 £5,844.75</p><p>Mark Rea OBO Reas of Finvoy 06/08/2015 BT53 Solid Biomass Boiler 99 £23,464.24</p><p>Martin Duggan 04/12/2013 BT45 Solid Biomass Boiler 30 £6,973.94</p><p>Martin Duggan OBO MLD Properties 26/02/2016 BT31 Solid Biomass Boiler 70 £5,998.26</p><p>Martin McKee OBO Martin McKee Mushrooms 30/10/2013 BT60 Solid Biomass Boiler 99 £53,747.88</p><p>Martin McKee OBO Martin McKee Mushrooms 13/11/2013 BT60 Solid Biomass Boiler 99 £61,321.42</p><p>Martin McKee OBO Martin McKee Mushrooms 01/10/2014 BT60 Solid Biomass Boiler 99 £42,121.75</p><p>Martin Thomas and Marian Farrell 03/11/2015 BT47 Solid Biomass Boiler 75 £6,371.22</p><p>Mary Hegan 11/02/2015 BT71 Solid Biomass Boiler 98 £57,892.98</p><p>Mary Hegan 29/02/2016 BT71 Solid Biomass Boiler 60 £262.00</p><p>Mary Montgomery OBO Clanabogan House 07/10/2014 BT78 Solid Biomass Boiler 50 £32,062.82</p><p>Massereene Golf Club 23/01/2015 BT41 Solid Biomass Boiler 49 £20,069.56</p><p>Maurice Gilmour OBO RD Gilmour &amp; Co 05/03/2015 BT53 Solid Biomass Boiler 99 £45,728.94</p><p>Maurice Gilmour OBO RD Gilmour &amp; Co 05/03/2015 BT53 Solid Biomass Boiler 99 £53,927.52</p><p>Maurice McKee 24/04/2015 BT22 Solid Biomass Boiler 35 £6,204.56</p><p>Mayobridge Golf Club 29/01/2015 BT34 Solid Biomass Boiler 32 £5,894.37</p><p>Mc. Don Peat Supplies Ltd 28/02/2016 BT71 Solid Biomass Boiler 198 £9,132.09</p><p>McAleer Farms Ltd 01/10/2015 BT78 Solid Biomass Boiler 99 £54,198.86</p><p>McAleer Farms Ltd 01/10/2015 BT78 Solid Biomass Boiler 99 £49,310.71</p><p>McAleer Farms Ltd 01/10/2015 BT78 Solid Biomass Boiler 99 £51,157.99</p><p>McAleer Farms Ltd 01/10/2015 BT78 Solid Biomass Boiler 99 £53,886.84</p><p>McAuley Precision Ltd 16/01/2015 BT53 Solid Biomass Boiler 99 £40,577.29</p><p>McAuley Precision Ltd 16/01/2015 BT53 Solid Biomass Boiler 99 £47,794.19</p><p>McAuley Precision Ltd 16/01/2015 BT53 Solid Biomass Boiler 99 £43,227.03</p><p>McAuley Precision Ltd 16/01/2015 BT53 Solid Biomass Boiler 99 £47,184.78</p><p>McCaffrey Aggregates Ltd 10/11/2015 BT92 Solid Biomass Boiler 99 £34,465.07</p><p>McCaffrey Aggregates Ltd 10/11/2015 BT92 Solid Biomass Boiler 99 £39,492.30</p><p>McCaffrey Aggregates Ltd 10/11/2015 BT92 Solid Biomass Boiler 99 £40,273.63</p><p>McCaffrey Aggregates Ltd 10/11/2015 BT92 Solid Biomass Boiler 99 £42,017.25</p><p>McCaffrey Aggregates Ltd 10/11/2015 BT92 Solid Biomass Boiler 99 £42,980.28</p><p>McCaffrey Aggregates Ltd 10/11/2015 BT92 Solid Biomass Boiler 99 £35,425.79</p><p>McCaffrey Aggregates Ltd 10/11/2015 BT92 Solid Biomass Boiler 99 £40,173.97</p><p>McCaffrey Aggregates Ltd 10/11/2015 BT92 Solid Biomass Boiler 99 £42,396.06</p><p>McCaffrey Aggregates Ltd 10/11/2015 BT92 Solid Biomass Boiler 99 £38,343.93</p><p>McCaffrey Aggregates Ltd 10/11/2015 BT92 Solid Biomass Boiler 99 £41,079.66</p><p>McCormick Contracts Ltd 04/11/2015 BT54 Solid Biomass Boiler 99 £30,788.71</p><p>MCD Engineering Ltd 05/04/2014 BT70 Solid Biomass Boiler 99 £44,134.73</p><p>McGarrity Bros Ltd 06/10/2015 BT79 Solid Biomass Boiler 99 £23,475.74</p><p>McGeary Metals Ltd 03/11/2015 BT80 Solid Biomass Boiler 99 £13,723.48</p><p>McGeary Metals Ltd T/ A Portaquip 04/11/2015 BT80 Solid Biomass Boiler 60 £8,008.54</p><p>McGrane Nurseries Ltd 31/01/2014 BT62 Solid Biomass Boiler 400 £29,686.50</p><p>McGrane Nurseries Ltd 19/02/2016 BT62 Solid Biomass Boiler 199 £627.91</p><p>McGrane Nurseries Ltd 19/02/2016 BT62 Solid Biomass Boiler 199 £1,945.81</p><p>McGrane Nurseries Ltd 19/02/2016 BT62 Solid Biomass Boiler 199 £3,529.52</p><p>McIlroy Farms Limited 10/11/2015 BT51 Solid Biomass Boiler 99 £25,620.58</p><p>McIlroy Farms Limited 21/09/2015 BT51 Solid Biomass Boiler 99 £61,373.41</p><p>McIlroy Farms Limited 29/09/2014 BT51 Solid Biomass Boiler 99 £94,300.80</p><p>McIlroy Farms Limited 29/09/2014 BT51 Solid Biomass Boiler 99 £94,584.81</p><p>McIlroy Farms Limited 11/03/2014 BT51 Solid Biomass Boiler 99 £109,827.91</p><p>McIlroy Farms Limited 09/05/2013 BT51 Solid Biomass Boiler 90 £127,605.27</p><p>McKee’s Farm Shop Ltd 07/04/2015 BT23 Solid Biomass Boiler 99 £41,131.57</p><p>McKinstry Skip Hire Ltd 25/02/2016 BT29 Solid Biomass Boiler 199 £16,752.55</p><p>MCM Electrical Contracts Ltd 13/10/2015 BT45 Solid Biomass Boiler 43 £5,495.24</p><p>McMenamin Poultry Ltd 23/02/2016 BT78 Solid Biomass Boiler 199 £7,685.80</p><p>McMullan &amp; O’Donnell Ltd 09/11/2015 BT71 Solid Biomass Boiler 99 £23,458.70</p><p>McMullan &amp; O’Donnell Ltd 17/11/2015 BT71 Solid Biomass Boiler 99 £20,146.62</p><p>MD Electrical Ltd 10/11/2015 BT79 Solid Biomass Boiler 99 £42,920.37</p><p>MD Electrical Ltd 10/11/2015 BT79 Solid Biomass Boiler 99 £43,916.26</p><p>Meegan Enterprises Ltd 24/02/2016 BT78 Solid Biomass Boiler 199 £7,842.02</p><p>Merit Retail Ltd T/A Cottage Care Home 22/10/2015 BT45 Solid Biomass Boiler 99 £38,477.19</p><p>Merit Retail Ltd T/A Kilwee Care Home 22/10/2015 BT45 Solid Biomass Boiler 99 £20,736.94</p><p>Mervyn Rea OBO Reas Of Larne 23/10/2015 BT40 Solid Biomass Boiler 60 £15,293.53</p><p>Mervyn Thompson OBO M&amp;J Thompson 02/09/2015 BT43 Solid Biomass Boiler 99 £41,995.60</p><p>Mervyn Thompson OBO M&amp;J Thompson 02/09/2015 BT43 Solid Biomass Boiler 99 £47,783.88</p><p>Mervyn Thompson OBO M&amp;J Thompson 13/10/2015 BT43 Solid Biomass Boiler 99 £45,774.58</p><p>Meteor Electrical Ltd 23/10/2015 BT80 Solid Biomass Boiler 49 £11,601.29</p><p>Meteor Electrical Ltd 23/10/2015 BT80 Solid Biomass Boiler 99 £20,123.43</p><p>Meteor Electrical Ltd 23/10/2015 BT80 Solid Biomass Boiler 99 £25,813.42</p><p>MF Chickens LTD 20/10/2015 BT28 Solid Biomass Boiler 99 £14,807.01</p><p>MF Chickens LTD 20/10/2015 BT28 Solid Biomass Boiler 99 £12,686.85</p><p>Micheal Briody OBO Silver Hill Foods 25/11/2015 BT79 Solid Biomass Boiler 99 £9,835.00</p><p>Michael Carson &amp; John Smart OBO CS Renewables 13/10/2015 BT61 Solid Biomass Boiler 99 £22,165.39</p><p>Michael Carson &amp; John Smart OBO CS Renewables 13/10/2015 BT61 Solid Biomass Boiler 99 £22,342.80</p><p>Michael Carson &amp; John Smart OBO CS Renewables 13/10/2015 BT61 Solid Biomass Boiler 99 £23,987.55</p><p>Michael Carson &amp; John Smart OBO CS Renewables 13/10/2015 BT61 Solid Biomass Boiler 99 £24,112.01</p><p>Michael Coyle 10/11/2015 BT79 Solid Biomass Boiler 36 £14,581.44</p><p>Michael Gillespie 20/10/2015 BT44 Solid Biomass Boiler 99 £51,150.43</p><p>Michael Kane 09/11/2015 BT49 Solid Biomass Boiler 99 £32,012.61</p><p>Michael Kane 17/11/2015 BT49 Solid Biomass Boiler 99 £19,204.20</p><p>Michael Kane 17/11/2015 BT49 Solid Biomass Boiler 99 £19,917.29</p><p>Michael Kane 17/11/2015 BT49 Solid Biomass Boiler 99 £28,991.02</p><p>Michael Kelly 26/03/2015 BT47 Solid Biomass Boiler 40 £20,614.09</p><p>Michael Kelly 02/11/2015 BT47 Solid Biomass Boiler 40 £11,650.24</p><p>Michael McCullagh 22/10/2015 BT45 Solid Biomass Boiler 99 £41,996.37</p><p>Michael McCullagh 22/10/2015 BT45 Solid Biomass Boiler 99 £48,713.90</p><p>Michael McCullagh 27/02/2016 BT79 Solid Biomass Boiler 198 £13,106.50</p><p>Michael McGeary OBO PG Distribution 03/06/2014 BT70 Solid Biomass Boiler 99 £37,434.08</p><p>Michael McGeary OBO PG Distribution 04/11/2015 BT70 Solid Biomass Boiler 99 £9,958.41</p><p>Michael McKillop 19/05/2014 BT44 Solid Biomass Boiler 99 £52,461.42</p><p>Michael McKillop 19/05/2014 BT44 Solid Biomass Boiler 99 £71,018.20</p><p>Michael McKillop 19/05/2014 BT44 Solid Biomass Boiler 99 £81,042.67</p><p>Michael McKillop 10/07/2015 BT44 Solid Biomass Boiler 99 £44,083.18</p><p>Michael Mullin 19/10/2015 BT70 Solid Biomass Boiler 99 £31,036.27</p><p>Michael Nugent Ltd 03/03/2015 BT70 Solid Biomass Boiler 99 £33,016.40</p><p>Michael Nugent Ltd 16/10/2015 BT70 Solid Biomass Boiler 99 £13,227.97</p><p>Michael Toner 11/11/2015 BT79 Solid Biomass Boiler 72 £20,554.52</p><p>Michael Treanor OBO Value Tile 22/12/2014 BT70 Solid Biomass Boiler 65 £14,626.56</p><p>MIGC Ltd 20/10/2015 BT23 Solid Biomass Boiler 99 £11,609.56</p><p>Milestone Rathfriland Ltd 07/09/2015 BT34 Solid Biomass Boiler 99 £25,895.90</p><p>Milestone Rathfriland Ltd 19/02/2016 BT34 Solid Biomass Boiler 180 £11,288.45</p><p>Millar Adair 16/06/2015 BT41 Solid Biomass Boiler 99 £39,317.91</p><p>Millar Adair 16/06/2015 BT41 Solid Biomass Boiler 99 £45,402.49</p><p>Millar Woodcraft Specialist Joinery Manufacture Ltd. 18/10/2015 BT41 Solid Biomass Boiler 99 £43,861.02</p><p>Millar Woodcraft Specialist Joinery Manufacture Ltd. 18/10/2015 BT41 Solid Biomass Boiler 25 £2,831.92</p><p>Miller Wholesale Ltd 31/10/2015 BT78 Solid Biomass Boiler 99 £40,225.44</p><p>Millton Mushrooms Ltd 11/03/2013 BT79 Solid Biomass Boiler 90 £38,638.25</p><p>Milltown Gravel Ltd 30/09/2015 BT78 Solid Biomass Boiler 88 £26,180.24</p><p>Milltown Gravel Ltd 30/09/2015 BT78 Solid Biomass Boiler 88 £35,911.91</p><p>Milltown Gravel Ltd 30/09/2015 BT78 Solid Biomass Boiler 88 £39,049.65</p><p>MK Surface Treatment Ltd 09/11/2015 BT80 Solid Biomass Boiler 99 £26,226.83</p><p>MK Surface Treatment Ltd 09/11/2015 BT80 Solid Biomass Boiler 99 £34,677.95</p><p>MMS NI Ltd 26/10/2015 BT41 Solid Biomass Boiler 99 £15,061.92</p><p>MMS NI Ltd 26/10/2015 BT41 Solid Biomass Boiler 99 £15,630.63</p><p>Moneymore Heritage Trust 30/10/2015 BT45 Solid Biomass Boiler 99 £19,708.85</p><p>Monica Duffin OBO R&amp;M Duffin 10/06/2015 BT43 Solid Biomass Boiler 99 £45,280.83</p><p>Monica Duffin OBO R&amp;M Duffin 10/06/2015 BT43 Solid Biomass Boiler 99 £51,093.91</p><p>Moore (Unidrill) Ltd 30/06/2014 BT53 Solid Biomass Boiler 99 £71,804.01</p><p>Moore Concrete Products Ltd 22/10/2015 BT42 Solid Biomass Boiler 99 £32,174.58</p><p>Moore Concrete Products Ltd 22/10/2015 BT42 Solid Biomass Boiler 99 £22,333.39</p><p>Moore Concrete Products Ltd 22/10/2015 BT42 Solid Biomass Boiler 99 £41,860.52</p><p>Moore Concrete Products Ltd 22/10/2015 BT42 Solid Biomass Boiler 99 £38,358.46</p><p>Moore Concrete Products Ltd 22/10/2015 BT42 Solid Biomass Boiler 99 £33,437.88</p><p>Moore Concrete Products Ltd 22/10/2015 BT42 Solid Biomass Boiler 99 £24,915.26</p><p>Moore Concrete Products Ltd 22/10/2015 BT42 Solid Biomass Boiler 99 £34,672.30</p><p>Moore Concrete Products Ltd 22/10/2015 BT42 Solid Biomass Boiler 99 £38,355.02</p><p>Moore Unidrill Ltd 30/06/2014 BT53 Solid Biomass Boiler 99 £62,881.21</p><p>Morrow Contracts Ltd 25/06/2014 BT5 Solid Biomass Boiler 97 £56,876.00</p><p>Mosshill Services Ltd 16/11/2015 BT41 Solid Biomass Boiler 99 £6,990.92</p><p>Mosshill Services Ltd 16/11/2015 BT41 Solid Biomass Boiler 99 £1,120.00</p><p>Mountain View Farm Ltd 09/08/2014 BT77 Solid Biomass Boiler 99 £65,010.89</p><p>Mountain View Farm Ltd 09/08/2014 BT77 Solid Biomass Boiler 99 £69,629.70</p><p>Mountain View Farm Ltd 09/08/2014 BT77 Solid Biomass Boiler 99 £76,659.25</p><p>Mountain View Farm Ltd 09/08/2014 BT77 Solid Biomass Boiler 99 £69,385.51</p><p>Mountain View Farm Ltd 09/12/2014 BT77 Solid Biomass Boiler 99 £64,123.39</p><p>Mountain View Farm Ltd 09/12/2014 BT77 Solid Biomass Boiler 99 £53,000.79</p><p>Mountain View Farm Ltd 09/12/2014 BT77 Solid Biomass Boiler 99 £74,162.41</p><p>Moy Park Ltd 26/02/2016 BT71 Solid Biomass Boiler 199 £9,555.84</p><p>Moy Park Ltd 29/02/2016 BT71 Solid Biomass Boiler 199 £8,585.79</p><p>MP Poultry Ltd 01/02/2015 BT70 Solid Biomass Boiler 99 £81,279.24</p><p>MP Poultry Ltd 01/02/2015 BT70 Solid Biomass Boiler 99 £84,296.87</p><p>MP Poultry Ltd 19/03/2015 BT70 Solid Biomass Boiler 99 £68,583.43</p><p>Mullan Poultry Ltd 03/07/2015 BT80 Solid Biomass Boiler 99 £48,911.79</p><p>Mullan Poultry Ltd 03/07/2015 BT80 Solid Biomass Boiler 99 £38,059.74</p><p>Mullinmore Poultry Ltd 08/11/2015 BT79 Solid Biomass Boiler 99 £27,084.85</p><p>Mullinmore Poultry Ltd 08/11/2015 BT79 Solid Biomass Boiler 99 £28,057.78</p><p>Murphy Joinery Ltd 26/10/2015 BT45 Solid Biomass Boiler 99 £44,551.10</p><p>Murphy Joinery Ltd 08/11/2015 BT45 Solid Biomass Boiler 60 £12,614.38</p><p>Myles Mullan 23/12/2014 BT51 Solid Biomass Boiler 40 £16,359.28</p><p>Nathaniel Alexander 01/10/2015 BT42 Solid Biomass Boiler 99 £49,348.16</p><p>Nathaniel Small 31/03/2015 BT41 Solid Biomass Boiler 99 £63,886.15</p><p>Nathaniel Small 22/09/2015 BT41 Solid Biomass Boiler 99 £41,606.21</p><p>National Council Of YMCA of Ireland, Greenhill YMCA 05/03/2015 BT33 Solid Biomass Boiler 60 £12,352.17</p><p>National Council Of YMCA of Ireland, Greenhill YMCA 04/03/2015 BT33 Solid Biomass Boiler 60 £13,741.67</p><p>National Council Of YMCA of Ireland, Greenhill YMCA 05/03/2015 BT33 Solid Biomass Boiler 45 £15,512.80</p><p>National Trust (Crom Estate) 27/01/2014 BA14 Solid Biomass Boiler 99 £31,564.68</p><p>National Trust (Florence Court) 28/05/2015 BA14 Solid Biomass Boiler 36 £3,148.25</p><p>National Trust (Giant’s Causeway Visitors’ Centre) 23/02/2015 BA14 Ground Source Heat Pump 71 £8,634.47</p><p>National Trust (Innisfee) 30/11/2013 BA14 Solid Biomass Boiler 99 £22,766.50</p><p>National Trust (Springhill House) 30/11/2013 BA14 Solid Biomass Boiler 80 £22,717.76</p><p>National Trust (Springhill) 30/11/2013 BA14 Solid Biomass Boiler 30 £4,133.90</p><p>National Trust (The Argory) 01/11/2015 BA14 Solid Biomass Boiler 95 £6,005.90</p><p>National Trust (The Argory) 01/11/2015 BA14 Solid Biomass Boiler 35 £3,448.73</p><p>Natural Waste Management Ltd 16/03/2015 BT60 Solid Biomass Boiler 99 £59,933.46</p><p>Natural Waste Management Ltd 16/03/2015 BT60 Solid Biomass Boiler 99 £60,117.64</p><p>Natural Waste Management Ltd 12/10/2015 BT60 Solid Biomass Boiler 99 £44,062.40</p><p>Natural Waste Management Ltd 24/02/2016 BT60 Solid Biomass Boiler 60 £2,363.93</p><p>Neil Somerville OBO Clogher Valley Horses Welcome 22/10/2015 BT76 Solid Biomass Boiler 99 £28,923.06</p><p>Neill Patterson 23/09/2015 BT30 Solid Biomass Boiler 99 £30,053.13</p><p>Neill Patterson 23/09/2015 BT30 Solid Biomass Boiler 99 £42,043.05</p><p>Neill Patterson 22/10/2015 BT30 Solid Biomass Boiler 99 £13,202.10</p><p>Nevin Electrics Ltd 09/11/2015 BT51 Solid Biomass Boiler 99 £13,173.68</p><p>Newell Stores (Coalisland) Ltd 26/10/2015 BT71 Solid Biomass Boiler 95 £13,666.43</p><p>Newell Stores (Coalisland) Ltd 26/10/2015 BT71 Solid Biomass Boiler 95 £16,921.80</p><p>Newell Stores (Dungannon) Ltd 26/10/2015 BT70 Solid Biomass Boiler 95 £11,420.41</p><p>Newell Stores (Dungannon) Ltd 26/10/2015 BT70 Solid Biomass Boiler 95 £29,209.03</p><p>Nicholas Armstrong OBO NA Logs 09/10/2015 BT94 Solid Biomass Boiler 99 £51,287.64</p><p>Nicholas Armstrong OBO NA Logs 09/10/2015 BT94 Solid Biomass Boiler 99 £51,514.49</p><p>Nicholas McKenna &amp; Co OBO Galgorm Group 07/01/2014 BT42 Solid Biomass Boiler 99 £28,175.97</p><p>Nigel Wasson OBO Knowehead Poultry Farm 29/11/2013 BT44 Solid Biomass Boiler 99 £78,099.53</p><p>Nigel Wasson OBO Knowehead Poultry Farm 13/04/2015 BT44 Solid Biomass Boiler 99 £68,817.61</p><p>Nigel Wasson OBO Knowehead Poultry Farm 13/04/2015 BT44 Solid Biomass Boiler 99 £81,461.19</p><p>Nigel Wasson OBO Knowehead Poultry Farm 29/10/2015 BT44 Solid Biomass Boiler 99 £11,378.87</p><p>Nigel Wasson OBO Knowehead Poultry Farm 29/10/2015 BT44 Solid Biomass Boiler 99 £17,026.94</p><p>Nigel Wasson OBO Knowehead Poultry Farm 29/10/2015 BT44 Solid Biomass Boiler 99 £17,311.56</p><p>NK Coatings Ltd 23/11/2014 BT36 Solid Biomass Boiler 99 £10,564.55</p><p>NK Coatings Ltd 23/11/2014 BT36 Solid Biomass Boiler 40 £12,146.96</p><p>NMC Haulage Ltd 09/11/2015 BT70 Solid Biomass Boiler 99 £28,956.19</p><p>NMC Haulage Ltd 09/11/2015 BT70 Solid Biomass Boiler 99 £41,695.05</p><p>NMC Haulage Ltd 10/11/2015 BT70 Solid Biomass Boiler 99 £13,374.02</p><p>Noel Halliday 19/10/2015 BT53 Solid Biomass Boiler 99 £37,173.76</p><p>Noel Nugent 29/10/2015 BT35 Solid Biomass Boiler 43 £16,192.17</p><p>Noel O’Connor 12/10/2014 BT77 Solid Biomass Boiler 99 £41,108.67</p><p>Noel O’Connor 12/10/2014 BT77 Solid Biomass Boiler 99 £49,711.85</p><p>Noel O’Connor 28/10/2015 BT77 Solid Biomass Boiler 99 £16,495.88</p><p>Noel Smith Ltd 12/10/2014 BT70 Solid Biomass Boiler 99 £92,151.89</p><p>Noel Smith Ltd 12/10/2014 BT70 Solid Biomass Boiler 99 £95,380.24</p><p>Norhil Poultry Ltd 23/02/2016 BT75 Solid Biomass Boiler 199 £6,750.79</p><p>Norman &amp; Isobel Turner 16/10/2015 BT70 Solid Biomass Boiler 99 £47,727.62</p><p>Norman Blair 23/10/2015 BT49 Solid Biomass Boiler 99 £32,024.48</p><p>Norman Blair 04/11/2015 BT49 Solid Biomass Boiler 99 £39,849.80</p><p>North Down Grain Ltd 20/06/2014 BT67 Solid Biomass Boiler 99 £72,275.46</p><p>O Kane Plumbing and Electrics Limited 09/11/2015 BT80 Solid Biomass Boiler 99 £8,211.59</p><p>O Kane Plumbing and Electrics Limited 09/11/2015 BT80 Solid Biomass Boiler 99 £10,273.84</p><p>Oakgrove Cabins Ltd 30/10/2015 BT47 Solid Biomass Boiler 40 £12,168.03</p><p>Oakgrove Cabins ltd 28/02/2016 BT47 Solid Biomass Boiler 40 £3,538.21</p><p>Oakra Hardwood Flooring Ltd 02/06/2014 BT61 Solid Biomass Boiler 40 £5,012.98</p><p>Oakra Hardwood Flooring ltd 16/11/2015 BT61 Solid Biomass Boiler 60 £3,045.65</p><p>Olive &amp; Edmund Kerr 17/10/2015 BT25 Solid Biomass Boiler 99 £30,291.68</p><p>Olive &amp; Edmund Kerr 17/10/2015 BT25 Solid Biomass Boiler 99 £32,631.17</p><p>Olive &amp; Edmund Kerr 17/10/2015 BT25 Solid Biomass Boiler 99 £35,649.08</p><p>O’Neill’s Irish International Sportswear Ltd 01/02/2016 BT82 Solid Biomass Boiler 95 £6,768.58</p><p>O’Neill’s Irish International Sportswear Ltd 23/09/2015 BT82 Solid Biomass Boiler 95 £7,720.78</p><p>O’Neill’s Irish International Sportswear Ltd 28/03/2015 BT82 Solid Biomass Boiler 95 £12,269.19</p><p>O’Neill’s Irish International Sportswear Ltd 23/02/2016 BT82 Solid Biomass Boiler 95 £650.04</p><p>O’Neill’s Irish International Sportswear Ltd 23/02/2016 BT82 Solid Biomass Boiler 95 £2,613.62</p><p>O’Neill’s Irish International Sportswear Ltd 23/02/2016 BT82 Solid Biomass Boiler 95 £2,646.34</p><p>Orchard Mushrooms Ltd 07/12/2013 BT35 Solid Biomass Boiler 95 £26,906.67</p><p>Orchard Mushrooms Ltd 07/12/2013 BT35 Solid Biomass Boiler 99 £28,891.82</p><p>Orchard Mushrooms Ltd 07/12/2013 BT35 Solid Biomass Boiler 95 £34,204.37</p><p>Orchard Mushrooms Ltd 13/11/2013 BT35 Solid Biomass Boiler 99 £36,618.32</p><p>Orchard Mushrooms Ltd 28/10/2015 BT61 Solid Biomass Boiler 99 £34,766.81</p><p>Orchard Mushrooms Ltd 28/10/2015 BT61 Solid Biomass Boiler 99 £42,945.86</p><p>Patrick &amp; Margaret McAllister 27/02/2016 BT44 Solid Biomass Boiler 199 £11,262.78</p><p>Patrick Cavanagh 02/11/2015 BT70 Solid Biomass Boiler 99 £38,526.56</p><p>Patrick Cavanagh 02/11/2015 BT70 Solid Biomass Boiler 99 £39,101.58</p><p>Patrick Cavanagh 02/11/2015 BT70 Solid Biomass Boiler 99 £41,436.42</p><p>Patrick Devlin 11/11/2015 BT70 Solid Biomass Boiler 99 £22,707.44</p><p>Patrick Kelly OBO The Tile Shed 28/09/2015 BT80 Solid Biomass Boiler 99 £39,085.86</p><p>Patrick Kelly OBO The Tile Shed 31/10/2015 BT80 Solid Biomass Boiler 45 £14,310.93</p><p>Patrick McCloy OBO The Terrace Hotel 27/01/2014 BT45 Solid Biomass Boiler 99 £71,369.67</p><p>Patrick McKillop 18/08/2015 BT44 Solid Biomass Boiler 99 £50,432.94</p><p>Patrick McKillop 18/08/2015 BT44 Solid Biomass Boiler 99 £54,233.84</p><p>Patrick Teague 07/11/2015 BT79 Solid Biomass Boiler 70 £24,585.73</p><p>Patsy McGinley OBO McGinley Poultry 12/10/2015 BT78 Solid Biomass Boiler 99 £48,378.84</p><p>Patsy McGinley OBO McGinley Poultry 12/10/2015 BT78 Solid Biomass Boiler 99 £59,104.80</p><p>Patterson Caravans Ltd 11/09/2015 BT82 Solid Biomass Boiler 50 £7,294.25</p><p>Patterson Mitchell OBO Greenville Dairies 16/11/2015 BT78 Solid Biomass Boiler 99 £33,930.06</p><p>Paul &amp; Teresa McGlade 22/02/2016 BT34 Solid Biomass Boiler 199 £8,569.48</p><p>Paul &amp; Teresa McGlade 22/02/2016 BT34 Solid Biomass Boiler 199 £9,616.10</p><p>Paul &amp; Teresa McGlade 22/02/2016 BT34 Solid Biomass Boiler 199 £11,578.60</p><p>Paul &amp; Teresa McGlade 22/02/2016 BT34 Solid Biomass Boiler 199 £12,163.83</p><p>Paul Allen OBO Paul Allen Poultry 05/11/2015 BT41 Solid Biomass Boiler 99 £28,528.60</p><p>Paul Allen OBO Paul Allen Poultry 05/11/2015 BT41 Solid Biomass Boiler 99 £39,610.94</p><p>Paul and Denise McKeever 20/02/2015 BT60 Solid Biomass Boiler 99 £33,470.46</p><p>Paul Gollogly 10/05/2015 BT35 Solid Biomass Boiler 99 £47,117.73</p><p>Paul Gollogly 10/05/2015 BT35 Solid Biomass Boiler 99 £47,210.99</p><p>Paul Gollogly 20/10/2015 BT35 Solid Biomass Boiler 99 £43,870.57</p><p>Paul Hobson Ltd 28/08/2013 BT71 Solid Biomass Boiler 93 £5,389.35</p><p>Paul Hobson Ltd 21/08/2013 BT71 Solid Biomass Boiler 93 £5,425.34</p><p>Paul Hobson Ltd 08/07/2013 BT71 Solid Biomass Boiler 99 £7,208.36</p><p>Paul Hobson Ltd 03/12/2013 BT71 Solid Biomass Boiler 60 £51,047.46</p><p>Paul Hobson Ltd 23/06/2014 BT71 Solid Biomass Boiler 60 £52,486.08</p><p>Paul Hobson Ltd 28/04/2014 BT71 Solid Biomass Boiler 60 £52,754.06</p><p>Paul Hobson Ltd 28/04/2014 BT71 Solid Biomass Boiler 60 £53,198.03</p><p>Paul Hobson Ltd 24/10/2013 BT71 Solid Biomass Boiler 60 £53,715.43</p><p>Paul Hobson Ltd 03/12/2013 BT71 Solid Biomass Boiler 60 £54,380.24</p><p>Paul Hobson Ltd 23/06/2014 BT71 Solid Biomass Boiler 60 £54,809.38</p><p>Paul Hobson Ltd 24/10/2013 BT71 Solid Biomass Boiler 60 £56,002.77</p><p>Paul Hobson Ltd 28/03/2014 BT71 Solid Biomass Boiler 99 £100,857.06</p><p>Paul Hobson Ltd 08/07/2013 BT71 Solid Biomass Boiler 99 £112,267.25</p><p>Paul Mahon OBO Mahon’s Hotel 27/05/2013 BT94 Solid Biomass Boiler 99 £65,105.88</p><p>Paul Smyth 12/12/2014 BT49 Solid Biomass Boiler 99 £64,234.21</p><p>Paul Smyth 08/04/2015 BT49 Solid Biomass Boiler 99 £51,925.03</p><p>Peacock Farms Poultry Ltd 14/10/2015 BT82 Solid Biomass Boiler 99 £53,126.92</p><p>Peacock Farms Poultry Ltd 14/10/2015 BT82 Solid Biomass Boiler 99 £54,188.21</p><p>Peacock Farms Poultry Ltd 14/10/2015 BT82 Solid Biomass Boiler 99 £54,155.28</p><p>Peacock Farms Poultry Ltd 14/10/2015 BT82 Solid Biomass Boiler 99 £56,757.26</p><p>Peacock Farms Poultry Ltd 14/10/2015 BT82 Solid Biomass Boiler 99 £56,489.45</p><p>Peninsula Print &amp; Design Ltd 26/09/2013 BT23 Solid Biomass Boiler 99 £27,239.49</p><p>Peter Alexander OBO P&amp;S Alexander Poultry 26/02/2016 BT44 Solid Biomass Boiler 199 £6,407.70</p><p>Peter Alexander OBO P&amp;S Alexander Poultry 26/02/2016 BT44 Solid Biomass Boiler 199 £8,413.47</p><p>Peter Boyle 16/11/2015 BT4 Solid Biomass Boiler 99 £4,013.02</p><p>Peter Boyle 24/02/2016 BT4 Solid Biomass Boiler 99 £4,184.62</p><p>Peter Esler OBO Ballymena Tyres 05/09/2014 BT43 Solid Biomass Boiler 60 £21,068.95</p><p>Peter Farrell 03/11/2015 BT47 Solid Biomass Boiler 40 £9,125.25</p><p>Peter McWilliams 06/10/2015 BT70 Solid Biomass Boiler 99 £50,826.74</p><p>Peter McWilliams 07/10/2015 BT70 Solid Biomass Boiler 99 £38,099.40</p><p>Peter McWilliams 07/10/2015 BT70 Solid Biomass Boiler 99 £43,406.64</p><p>Peter McWilliams 07/10/2015 BT70 Solid Biomass Boiler 99 £44,310.18</p><p>Peter McWilliams 07/10/2015 BT70 Solid Biomass Boiler 99 £44,620.45</p><p>Peter McWilliams 07/10/2015 BT70 Solid Biomass Boiler 99 £48,593.72</p><p>Peter Moynagh 28/10/2015 BT75 Solid Biomass Boiler 95 £24,135.26</p><p>Peter Rafferty 15/07/2015 BT70 Solid Biomass Boiler 99 £22,980.04</p><p>Phelim McGee 07/11/2014 BT70 Solid Biomass Boiler 99 £95,665.24</p><p>Phelim McGee 07/11/2014 BT70 Solid Biomass Boiler 99 £97,639.41</p><p>Philip Brown OBO Philip Brown Poultry 02/02/2015 BT71 Solid Biomass Boiler 99 £31,007.41</p><p>Philip Brown OBO Philip Brown Poultry 02/02/2015 BT71 Solid Biomass Boiler 99 £32,568.13</p><p>Philip Brown OBO Philip Brown Poultry 02/02/2015 BT71 Solid Biomass Boiler 99 £33,498.88</p><p>Philip Brown OBO Philip Brown Poultry 02/02/2015 BT71 Solid Biomass Boiler 99 £41,468.96</p><p>Phillips Heating and Stoves Limited 29/09/2015 BT43 Solid Biomass Boiler 29 £5,859.01</p><p>PM Processing Ltd 02/10/2015 BT92 Solid Biomass Boiler 99 £59,385.45</p><p>PM Processing Ltd 14/10/2015 BT92 Solid Biomass Boiler 99 £64,595.05</p><p>Precision Heating NI Ltd 29/09/2015 BT32 Solid Biomass Boiler 48 £7,582.40</p><p>Premier Electrics Ltd 24/08/2013 BT45 Solid Biomass Boiler 99 £31,630.67</p><p>Prodrive Ireland LTD 27/10/2015 BT78 Solid Biomass Boiler 95 £13,921.72</p><p>Prodrive Ireland LTD 27/10/2015 BT78 Solid Biomass Boiler 95 £14,933.90</p><p>Prodrive Ireland LTD 27/10/2015 BT78 Solid Biomass Boiler 95 £15,164.48</p><p>Q Mac Silos Limited 27/10/2015 BT71 Solid Biomass Boiler 99 £27,194.54</p><p>Q Mac Silos Limited 27/10/2015 BT71 Solid Biomass Boiler 99 £28,442.58</p><p>R A Irwin And Co Ltd 09/04/2014 BT66 Solid Biomass Boiler 40 £23,737.24</p><p>R A Irwin And Co Ltd 24/06/2014 BT66 Solid Biomass Boiler 99 £30,592.78</p><p>R A Irwin And Co Ltd 28/10/2015 BT66 Solid Biomass Boiler 99 £33,383.21</p><p>R A Irwin And Co Ltd 24/06/2014 BT66 Solid Biomass Boiler 99 £38,796.39</p><p>R A Irwin And Co Ltd 27/10/2015 BT66 Solid Biomass Boiler 99 £48,067.25</p><p>R&amp;M Greenkeeper Ltd 05/11/2015 BT80 Solid Biomass Boiler 99 £25,557.09</p><p>R&amp;M Greenkeeper Ltd 05/11/2015 BT80 Solid Biomass Boiler 99 £26,581.75</p><p>R&amp;S Biomass Equipment Ltd 06/04/2014 BT78 Solid Biomass Boiler 99 £20,733.10</p><p>R. Thompson &amp; Son Ltd 28/10/2015 BT60 Solid Biomass Boiler 99 £25,926.22</p><p>Rafferty Poultry Ltd 28/04/2015 BT70 Solid Biomass Boiler 99 £54,996.79</p><p>Rafferty Poultry Ltd 28/04/2015 BT70 Solid Biomass Boiler 99 £54,965.72</p><p>Rafferty Poultry Ltd 28/04/2015 BT70 Solid Biomass Boiler 99 £63,410.98</p><p>Ranaghan Poultry LLP 26/10/2014 BT41 Solid Biomass Boiler 99 £34,249.99</p><p>Ranaghan Poultry LLP 14/12/2013 BT41 Solid Biomass Boiler 96 £59,267.18</p><p>Randal Livingstone Ltd 10/12/2014 BT68 Solid Biomass Boiler 99 £57,797.46</p><p>Randal Livingstone Ltd 10/12/2014 BT68 Solid Biomass Boiler 99 £56,639.90</p><p>Randal Livingstone Ltd 04/11/2015 BT68 Solid Biomass Boiler 99 £14,556.60</p><p>Randal Livingstone Ltd 04/11/2015 BT68 Solid Biomass Boiler 99 £13,749.26</p><p>Raymond Armstrong 03/11/2015 BT71 Solid Biomass Boiler 99 £26,693.21</p><p>Raymond Clarke OBO JRH &amp; FJ Clarke 03/11/2015 BT79 Solid Biomass Boiler 45 £9,191.61</p><p>Raymond McNeill 02/09/2015 BT69 Solid Biomass Boiler 40 £9,491.35</p><p>Raymond Turkington (Decorations) Ltd 09/11/2015 BT80 Solid Biomass Boiler 99 £12,243.88</p><p>Raymond Turkington (Decorations) Ltd 09/11/2015 BT80 Solid Biomass Boiler 99 £9,523.20</p><p>Raymond Turkington Dec Ltd 28/11/2014 BT80 Solid Biomass Boiler 99 £21,305.17</p><p>Renewable Heat Generation Limited 16/09/2014 BT20 Solid Biomass Boiler 90 £31,277.33</p><p>Renewable Heat Generation Limited 16/09/2014 BT61 Solid Biomass Boiler 90 £65,149.94</p><p>Renewable Heat Generation Limited 16/09/2014 BT70 Solid Biomass Boiler 90 £41,255.96</p><p>Renewable Heat Generation Limited 16/09/2014 BT74 Solid Biomass Boiler 90 £56,986.36</p><p>Rhylands Nursing Home Ltd 13/10/2015 BT42 Solid Biomass Boiler 99 £38,204.55</p><p>Riada NI Limited 12/12/2013 BT4 Solid Biomass Boiler 64 £15,991.46</p><p>Rice’s Supermarket Ltd 03/11/2015 BT60 Solid Biomass Boiler 99 £18,514.51</p><p>Richard Calderwood OBO Calderwood Poultry 05/05/2015 BT44 Solid Biomass Boiler 99 £42,450.47</p><p>Richard Calderwood OBO Calderwood Poultry 05/05/2015 BT44 Solid Biomass Boiler 99 £47,257.03</p><p>Richard Crawford 13/10/2014 BT77 Solid Biomass Boiler 99 £46,590.01</p><p>Richard Crawford 13/10/2014 BT77 Solid Biomass Boiler 99 £56,571.89</p><p>Richard Crawford 13/10/2014 BT77 Solid Biomass Boiler 99 £62,511.72</p><p>Richard Crawford 09/09/2015 BT77 Solid Biomass Boiler 99 £11,849.56</p><p>Richard Crawford 09/09/2015 BT77 Solid Biomass Boiler 99 £33,917.12</p><p>Richard Crawford 09/09/2015 BT77 Solid Biomass Boiler 99 £40,426.49</p><p>Richard Cummings 06/11/2015 BT81 Solid Biomass Boiler 99 £31,370.50</p><p>Richard Hamilton OBO Hamilton Pig Farm 21/09/2015 BT35 Solid Biomass Boiler 32 £9,198.37</p><p>Richard McKnight OBO McKnight Poultry 12/08/2015 BT34 Solid Biomass Boiler 99 £30,380.17</p><p>Richard McKnight OBO McKnight Poultry 12/08/2015 BT34 Solid Biomass Boiler 99 £42,269.96</p><p>Richard Newell OBO Richard Newell Poultry 25/10/2015 BT32 Solid Biomass Boiler 99 £29,213.26</p><p>Richard Newell OBO Richard Newell Poultry 25/10/2015 BT32 Solid Biomass Boiler 99 £31,538.73</p><p>Richard Smyth 15/12/2014 BT49 Solid Biomass Boiler 99 £57,348.45</p><p>Richard Trimble OBO Gortacharn Private Nursing/Residential Home 21/10/2015 BT92 Solid Biomass Boiler 95 £14,918.44</p><p>Richard Trimble OBO Gortacharn Private Nursing/Residential Home 21/10/2015 BT92 Solid Biomass Boiler 95 £21,146.30</p><p>RJ Smyth Engineering Ltd. 27/10/2015 Bt78 Solid Biomass Boiler 95 £51,757.03</p><p>RJ Smyth Engineering Ltd. 27/10/2015 BT78 Solid Biomass Boiler 95 £36,471.66</p><p>Road Safety Contracts Limited 30/10/2015 BT46 Solid Biomass Boiler 99 £19,102.43</p><p>Robert and Stephen McCahon 20/10/2015 BT51 Solid Biomass Boiler 99 £9,803.80</p><p>Robert and Stephen McCahon 20/10/2015 BT51 Solid Biomass Boiler 99 £24,899.30</p><p>Robert Boville 01/09/2014 BT41 Solid Biomass Boiler 95 £62,385.62</p><p>Robert Boville 01/09/2014 BT41 Solid Biomass Boiler 95 £65,470.23</p><p>Robert Boville 04/03/2015 BT41 Solid Biomass Boiler 99 £48,959.82</p><p>Robert Dewart 06/10/2015 BT53 Solid Biomass Boiler 35 £6,089.31</p><p>Robert Forsythe OBO RH &amp; E Forsythe 20/02/2015 BT44 Solid Biomass Boiler 99 £66,149.83</p><p>Robert Forsythe OBO RH &amp; E Forsythe 20/10/2015 BT44 Solid Biomass Boiler 99 £20,998.06</p><p>Robert Greer 09/11/2015 BT80 Solid Biomass Boiler 36 £5,136.26</p><p>Robert Hamilton OBO RI &amp; MA Hamilton 10/11/2015 BT70 Solid Biomass Boiler 60 £14,646.14</p><p>Robert Hunter OBO Sweet Briar Farms 14/10/2015 BT60 Solid Biomass Boiler 99 £24,091.33</p><p>Robert Hunter OBO Sweet Briar Farms 14/10/2015 BT60 Solid Biomass Boiler 99 £25,088.23</p><p>Robert Hunter OBO Sweet Briar Farms 25/02/2016 BT60 Solid Biomass Boiler 199 £2,773.92</p><p>Robert Hunter OBO Sweet Briar Farms 25/02/2016 BT60 Solid Biomass Boiler 199 £2,825.77</p><p>Robert Jordan 22/02/2016 BT66 Solid Biomass Boiler 99 £6,681.78</p><p>Robert Jordan 22/02/2016 BT66 Solid Biomass Boiler 99 £8,783.37</p><p>Robert Jordan 22/02/2016 BT66 Solid Biomass Boiler 99 £8,930.82</p><p>Robert Livingston 04/09/2015 BT41 Solid Biomass Boiler 99 £7,596.92</p><p>Robert Livingston 19/10/2015 BT41 Solid Biomass Boiler 99 £26,777.44</p><p>Robert Livingston 20/10/2015 BT41 Solid Biomass Boiler 99 £28,643.88</p><p>Robert Lowry OBO Blessingbourne Estate 02/11/2015 BT75 Solid Biomass Boiler 95 £17,324.95</p><p>Robert McKeown 28/05/2015 BT70 Solid Biomass Boiler 99 £14,006.91</p><p>Robert McNeill 19/09/2014 BT69 Solid Biomass Boiler 99 £68,516.59</p><p>Robert McNeill 12/01/2015 BT69 Solid Biomass Boiler 99 £62,655.67</p><p>Robert McNeill 12/01/2015 BT69 Solid Biomass Boiler 99 £69,527.78</p><p>Robert McNeill 19/10/2015 BT69 Solid Biomass Boiler 99 £27,616.00</p><p>Robert McNeill 19/10/2015 BT69 Solid Biomass Boiler 99 £38,398.47</p><p>Robert Park 12/10/2015 BT39 Solid Biomass Boiler 99 £22,621.70</p><p>Robert Rutledge 08/11/2015 BT81 Solid Biomass Boiler 99 £26,458.45</p><p>Robin Wells 16/02/2016 BT67 Solid Biomass Boiler 199 £6,107.36</p><p>Robinson NI Ltd 20/10/2015 BT47 Solid Biomass Boiler 95 £47,824.74</p><p>Rockmount Enterprises Ltd 10/07/2015 BT8 Solid Biomass Boiler 99 £27,588.17</p><p>Roger Pannell 18/03/2015 BT23 Solid Biomass Boiler 70 £9,517.79</p><p>ROL Testing Ltd 15/02/2013 BT70 Solid Biomass Boiler 40 £19,873.24</p><p>Roland &amp; Clare Graham 27/08/2014 BT74 Solid Biomass Boiler 60 £16,669.26</p><p>Ronnie McIlroy 25/10/2015 BT51 Solid Biomass Boiler 99 £43,551.34</p><p>Rosemary Cowan 28/10/2015 BT45 Solid Biomass Boiler 99 £29,182.76</p><p>Ross &amp; Thomas Carson 04/11/2015 BT53 Solid Biomass Boiler 99 £19,555.55</p><p>Ross &amp; Thomas Carson 04/11/2015 BT53 Solid Biomass Boiler 99 £20,588.15</p><p>Rossfad Consultancy Services LTD 10/10/2015 BT94 Solid Biomass Boiler 99 £14,105.41</p><p>Rosspark Hotel 05/05/2015 BT42 Solid Biomass Boiler 99 £35,148.71</p><p>Rowan Renewables Ltd 29/02/2016 BT81 Solid Biomass Boiler 199 £5,959.55</p><p>Roy Kelso 10/12/2014 BT80 Solid Biomass Boiler 46 £20,695.97</p><p>Roy Millar OBO Millar Poultry 15/09/2015 BT41 Solid Biomass Boiler 99 £34,596.72</p><p>Roy Millar OBO Millar Poultry 15/09/2015 BT41 Solid Biomass Boiler 99 £37,306.58</p><p>RS Biomass Equipment Ltd 14/11/2015 BT78 Solid Biomass Boiler 99 £3,707.65</p><p>Rt. Hon. Earl Castle Stewart 31/10/2015 BT71 Solid Biomass Boiler 70 £9,897.73</p><p>RTC Engineering LTD 27/10/2015 BT80 Solid Biomass Boiler 99 £38,971.42</p><p>Russell Simpson 22/10/2015 BT41 Solid Biomass Boiler 60 £7,515.65</p><p>RW Pierce Group Ltd 30/11/2013 BT3 Solid Biomass Boiler 99 £57,728.22</p><p>Sainsbury’s (Bangor Balloo) 28/06/2013 BT19 Solid Biomass Boiler 630 £45,127.80</p><p>Sainsbury’s (Coleraine) 20/05/2013 BT51 Solid Biomass Boiler 520 £45,146.28</p><p>Sainsbury’s (Craigavon) 10/06/2013 BT64 Solid Biomass Boiler 580 £24,221.85</p><p>Sainsbury’s (Sprucefield) 24/10/2014 BT27 Solid Biomass Boiler 580 £53,345.91</p><p>Sainsbury’s (Strand Road) 20/05/2013 BT48 Solid Biomass Boiler 520 £51,611.56</p><p>Sallyridge Produce Ltd 28/10/2015 BT61 Solid Biomass Boiler 99 £12,709.08</p><p>Sam Creith 22/10/2015 BT57 Solid Biomass Boiler 60 £10,036.67</p><p>Sam Creith Motors Ltd 16/10/2015 BT53 Solid Biomass Boiler 31 £11,593.00</p><p>Sam Thompson 27/04/2015 BT53 Solid Biomass Boiler 60 £6,564.07</p><p>Samuel Caldwell 20/10/2015 BT41 Solid Biomass Boiler 99 £48,360.11</p><p>Samuel Glass 01/10/2015 BT54 Solid Biomass Boiler 99 £38,404.71</p><p>Samuel Glass 01/10/2015 BT54 Solid Biomass Boiler 99 £47,576.87</p><p>Samuel J Stevenson 02/10/2015 BT41 Solid Biomass Boiler 99 £38,179.00</p><p>Samuel J Stevenson 02/10/2015 BT41 Solid Biomass Boiler 99 £39,846.85</p><p>Samuel McLean 21/07/2015 BT51 Solid Biomass Boiler 48 £7,927.37</p><p>Sandhill Properties Ltd 08/11/2015 BT39 Solid Biomass Boiler 99 £24,687.26</p><p>Sandhill Properties Ltd 08/11/2015 BT39 Solid Biomass Boiler 99 £22,216.28</p><p>Sandhill Properties Ltd 08/11/2015 BT39 Solid Biomass Boiler 99 £14,417.39</p><p>Sandra Hyndman OBO Allie Mae Paints 06/11/2015 BT46 Solid Biomass Boiler 60 £10,837.20</p><p>Sandra-Gai Carney 02/11/2015 BT29 Solid Biomass Boiler 99 £23,456.97</p><p>Sandra-Gai Carney 02/11/2015 BT29 Solid Biomass Boiler 99 £26,521.14</p><p>Sandvik Limited T/As Sandvik Construction Mobile Crushers and Screens 03/11/2015 BT70 Solid Biomass Boiler 99 £9,683.68</p><p>Sayers Engineering Ltd 30/10/2015 BT8 Solid Biomass Boiler 99 £37,476.83</p><p>Scott and Ewing LTD 18/12/2014 BT79 Solid Biomass Boiler 49 £17,403.80</p><p>Scott and Ewing LTD 17/06/2015 BT79 Solid Biomass Boiler 99 £27,863.73</p><p>Scott and Ewing LTD 02/11/2015 BT79 Solid Biomass Boiler 49 £6,619.08</p><p>Scott and Ewing LTD 11/11/2015 BT79 Solid Biomass Boiler 49 £3,699.40</p><p>SDC Trailers Ltd 19/05/2015 BT41 Solid Biomass Boiler 99 £19,545.11</p><p>SDC Trailers Ltd 01/06/2015 BT41 Solid Biomass Boiler 50 £7,157.15</p><p>SDC Trailers Ltd 07/09/2015 BT41 Solid Biomass Boiler 99 £25,529.28</p><p>SDC Trailers Ltd 16/07/2015 BT41 Solid Biomass Boiler 99 £2,477.47</p><p>Seamus Conway 29/02/2016 BT79 Solid Biomass Boiler 130 £12,467.96</p><p>Seamus Kane OBO SP &amp; NP Kane 09/10/2015 BT39 Solid Biomass Boiler 99 £44,762.18</p><p>Seamus Lennon OBO Lennon Poultry 21/04/2015 BT60 Solid Biomass Boiler 99 £48,128.30</p><p>Seamus Lennon OBO Lennon Poultry 21/04/2015 BT60 Solid Biomass Boiler 99 £49,921.18</p><p>Seamus McCrory 17/10/2015 BT70 Solid Biomass Boiler 99 £47,392.86</p><p>Seamus McCrory 17/10/2015 BT70 Solid Biomass Boiler 99 £51,629.09</p><p>Seamus McLaughlin 23/12/2014 BT47 Solid Biomass Boiler 99 £78,115.58</p><p>Seamus McLaughlin 23/12/2014 BT47 Solid Biomass Boiler 99 £81,188.97</p><p>Seamus McLaughlin 28/10/2015 BT47 Solid Biomass Boiler 99 £45,257.66</p><p>Seamus &amp; Jacqueline Mullin 28/11/2014 BT80 Solid Biomass Boiler 99 £71,743.00</p><p>Seamus &amp; Jacqueline Mullin 28/11/2014 BT80 Solid Biomass Boiler 99 £73,975.26</p><p>Sean &amp; Kathleen Kerr Ltd 24/03/2015 BT79 Solid Biomass Boiler 99 £66,777.42</p><p>Sean &amp; Kathleen Kerr Ltd 24/03/2015 BT79 Solid Biomass Boiler 99 £66,651.55</p><p>Sean &amp; Kathleen Kerr Ltd 24/03/2015 BT79 Solid Biomass Boiler 99 £66,560.13</p><p>Sean &amp; Kathleen Kerr Ltd 24/03/2015 BT79 Solid Biomass Boiler 99 £66,943.90</p><p>Sean McBride 02/11/2015 BT45 Solid Biomass Boiler 60 £11,489.32</p><p>Sean McCloskey 22/06/2015 BT44 Solid Biomass Boiler 99 £35,455.91</p><p>Sean McCloskey 22/06/2015 BT44 Solid Biomass Boiler 99 £36,560.46</p><p>Sean McNaughton 01/02/2016 BT44 Solid Biomass Boiler 99 £10,820.75</p><p>Sean Murray OBO SH &amp; PC Murray 22/12/2014 BT29 Solid Biomass Boiler 85 £6,900.00</p><p>Sean O’Neill 22/05/2014 BT70 Solid Biomass Boiler 60 £20,161.28</p><p>SEK Limited 23/02/2016 BT34 Solid Biomass Boiler 199 £8,856.83</p><p>SEK Limited 23/02/2016 BT34 Solid Biomass Boiler 199 £8,798.14</p><p>Shane McKenna OBO McKenna Haulage 05/11/2015 BT92 Solid Biomass Boiler 49 £5,108.76</p><p>Shane Muckian OBO HS Heating 22/04/2015 BT35 Solid Biomass Boiler 70 £15,014.70</p><p>Shane Muckian OBO HS Heating 17/11/2015 BT35 Solid Biomass Boiler 85 £19,148.04</p><p>Shane Muckian OBO HS Heating 15/02/2016 BT35 Solid Biomass Boiler 85 £7,708.28</p><p>Shane Muckian OBO HS Heating 16/02/2016 BT35 Solid Biomass Boiler 171 £14,002.03</p><p>Shane Muckian OBO HS Heating 27/02/2016 BT35 Solid Biomass Boiler 16 £1,468.95</p><p>Shane Muckian OBO HS Heating 27/02/2016 BT35 Solid Biomass Boiler 99 £8,233.30</p><p>Shane Muckian OBO HS Heating 28/02/2016 BT35 Solid Biomass Boiler 85 £7,301.89</p><p>Shanes Castle Estates Company Limited 01/10/2015 BT41 Solid Biomass Boiler 99 £15,544.32</p><p>Shankill Parish Caring Association 10/03/2015 BT66 Solid Biomass Boiler 99 £30,274.08</p><p>Share Discovery Village 23/10/2015 BT92 Solid Biomass Boiler 99 £17,387.88</p><p>Share Discovery Village 23/10/2015 BT92 Solid Biomass Boiler 99 £13,374.73</p><p>Share Discovery Village 23/10/2015 BT92 Solid Biomass Boiler 99 £18,060.44</p><p>Share Discovery Village 23/10/2015 BT92 Solid Biomass Boiler 99 £19,166.50</p><p>Shaun Pendry 20/07/2015 BT93 Solid Biomass Boiler 99 £13,821.69</p><p>Shelbourne Motors Ltd 13/03/2015 BT62 Solid Biomass Boiler 40 £5,812.15</p><p>Shelbourne Motors Ltd 24/04/2015 BT62 Solid Biomass Boiler 99 £17,460.46</p><p>Shelbourne Motors Ltd 05/05/2015 BT62 Solid Biomass Boiler 99 £18,223.50</p><p>Shelbourne Motors Ltd 22/05/2014 BT62 Solid Biomass Boiler 99 £43,319.19</p><p>Shergrim Recycling Ltd 09/11/2015 BT79 Solid Biomass Boiler 99 £36,259.38</p><p>Shergrim Recycling Ltd 09/11/2015 BT79 Solid Biomass Boiler 99 £40,224.09</p><p>Shergrim Recycling Ltd 09/11/2015 BT79 Solid Biomass Boiler 99 £35,814.67</p><p>Shergrim Recycling Ltd 09/11/2015 BT79 Solid Biomass Boiler 99 £31,238.32</p><p>Silverwood Enterprise Limited 21/08/2015 BT66 Solid Biomass Boiler 25 £7,204.32</p><p>Silverwood Enterprise Limited 12/10/2015 BT66 Solid Biomass Boiler 99 £32,145.25</p><p>Silverwood Enterprise Limited 12/10/2015 BT66 Solid Biomass Boiler 99 £47,608.01</p><p>Simon Campbell 16/03/2015 BT76 Solid Biomass Boiler 99 £70,855.07</p><p>Simon Campbell 16/03/2015 BT76 Solid Biomass Boiler 99 £73,200.96</p><p>Simon Campbell 16/03/2015 BT76 Solid Biomass Boiler 99 £73,741.67</p><p>Simpson McKay 24/08/2014 BT42 Solid Biomass Boiler 95 £42,729.89</p><p>Skea Egg Farms Ltd. 26/08/2015 BT70 Solid Biomass Boiler 49 £7,612.20</p><p>Skea Egg Farms Ltd. 25/08/2015 BT70 Solid Biomass Boiler 95 £20,337.25</p><p>Skye Body Repair Ltd 21/10/2015 BT70 Solid Biomass Boiler 80 £20,880.57</p><p>Slatequarry Farms Ltd 10/11/2015 BT70 Solid Biomass Boiler 99 £13,445.30</p><p>Slatequarry Farms Ltd 10/11/2015 BT70 Solid Biomass Boiler 60 £6,153.28</p><p>Slemish Barn Ltd 08/02/2015 BT42 Solid Biomass Boiler 45 £7,375.26</p><p>Smyth Green Energy Ltd 17/11/2015 BT92 Solid Biomass Boiler 99 £30,364.69</p><p>Solmatix Ltd 17/04/2015 BT29 Solid Biomass Boiler 28 £5,227.45</p><p>Seamus Kane OBO SP Kane &amp; NP Kane 09/10/2015 BT39 Solid Biomass Boiler 99 £47,252.89</p><p>Spa Nursing Homes Ltd 20/05/2014 BT5 Solid Biomass Boiler 99 £58,539.57</p><p>Spa Nursing Homes Ltd 28/04/2015 BT5 Solid Biomass Boiler 99 £22,322.85</p><p>Spa Nursing Homes Ltd 28/02/2016 BT5 Solid Biomass Boiler 199 £2,506.53</p><p>Spa Nursing Homes Ltd (Carryduff Nursing Home) 10/11/2014 BT5 Solid Biomass Boiler 99 £20,622.86</p><p>Spa Nursing Homes Ltd (Redburn Nursing Home) 17/07/2014 BT5 Solid Biomass Boiler 99 £32,891.42</p><p>Spark Enterprises Ltd 13/03/2014 BT93 Solid Biomass Boiler 96 £42,893.27</p><p>Spark Enterprises Ltd 02/11/2015 BT93 Solid Biomass Boiler 96 £7,574.22</p><p>Spark Enterprises Ltd 03/11/2015 BT93 Solid Biomass Boiler 80 £2,537.86</p><p>Spark Enterprises Ltd 03/11/2015 BT93 Solid Biomass Boiler 80 £3,648.16</p><p>Spark Enterprises Ltd 03/11/2015 BT93 Solid Biomass Boiler 80 £4,579.43</p><p>Sperrin Switchgear Ltd 16/01/2015 BT45 Solid Biomass Boiler 99 £12,103.29</p><p>St James of Jerusalem Mullaghbrack 30/10/2013 BT60 Solid Biomass Boiler 80 £5,748.38</p><p>Stanley Anderson 29/08/2014 BT80 Solid Biomass Boiler 99 £43,560.06</p><p>Stanley Gordon &amp; Andrew Gordon 28/02/2016 BT93 Solid Biomass Boiler 199 £7,837.35</p><p>Stanley Gordon &amp; Andrew Gordon 28/02/2016 BT93 Solid Biomass Boiler 199 £8,154.90</p><p>Stanley Livingstone Ltd 08/12/2014 BT60 Solid Biomass Boiler 99 £59,123.28</p><p>Stanley Livingstone Ltd 08/12/2014 BT60 Solid Biomass Boiler 99 £53,209.68</p><p>Stanley Livingstone Ltd 05/11/2015 BT60 Solid Biomass Boiler 99 £5,773.35</p><p>Stanley Livingstone Ltd 05/11/2015 BT60 Solid Biomass Boiler 99 £8,963.63</p><p>Stanley Simpson OBO TS &amp; MY Simpson 24/04/2015 BT41 Solid Biomass Boiler 60 £5,422.96</p><p>Stanley W Bell &amp; Company 03/11/2015 BT34 Solid Biomass Boiler 99 £20,281.54</p><p>Stephen &amp; Carol Downard 04/07/2014 BT60 Solid Biomass Boiler 99 £46,682.95</p><p>Stephen &amp; Carol Downard 04/07/2014 BT60 Solid Biomass Boiler 99 £54,334.78</p><p>Stephen and Eileen Bell 30/01/2015 BT70 Solid Biomass Boiler 99 £57,455.07</p><p>Stephen and Eileen Bell 30/01/2015 BT70 Solid Biomass Boiler 99 £66,162.91</p><p>Stephen and Eileen Bell 03/09/2015 BT70 Solid Biomass Boiler 99 £29,020.24</p><p>Stephen and Eileen Bell 03/09/2015 BT70 Solid Biomass Boiler 99 £31,123.24</p><p>Stephen and Eileen Bell 03/09/2015 BT70 Solid Biomass Boiler 99 £38,571.87</p><p>Stephen and Valerie Brown 18/12/2014 BT79 Solid Biomass Boiler 35 £12,972.09</p><p>Stephen Cunningham 06/10/2015 BT39 Solid Biomass Boiler 40 £6,244.92</p><p>Stephen Greer 09/11/2015 BT42 Solid Biomass Boiler 99 £30,698.59</p><p>Stephen McGowan OBO SPR McGowan Tree Services 07/01/2015 BT40 Solid Biomass Boiler 95 £57,544.20</p><p>Stephen Thom OBO Royal Hotel 02/06/2015 BT80 Solid Biomass Boiler 99 £18,848.69</p><p>Stephen Watt OBO LM Farms 07/11/2015 BT71 Solid Biomass Boiler 99 £21,464.00</p><p>Stephens Catering Equipment Co Ltd 23/10/2015 BT42 Solid Biomass Boiler 99 £20,252.76</p><p>Steven Wilson OBO Deerfin Farm 18/08/2014 BT42 Solid Biomass Boiler 99 £69,633.39</p><p>Steven Wilson OBO Deerfin Farm 18/08/2014 BT42 Solid Biomass Boiler 99 £70,473.70</p><p>Steven Wilson OBO Deerfin Farm 18/08/2014 BT42 Solid Biomass Boiler 99 £78,030.12</p><p>Stewart Law OBO Oatlands Farm 30/03/2014 BT26 Solid Biomass Boiler 99 £124,776.63</p><p>Stewart Law OBO Oatlands Farm 30/03/2014 BT26 Solid Biomass Boiler 99 £141,430.53</p><p>Stewart Law OBO Oatlands Farm 16/08/2015 BT26 Solid Biomass Boiler 99 £50,868.57</p><p>Stewart Law OBO Oatlands Farm 15/11/2015 BT26 Solid Biomass Boiler 99 £36,098.29</p><p>Stewart Law OBO Oatlands Farm 15/11/2015 BT26 Solid Biomass Boiler 99 £36,344.16</p><p>Stewart Law OBO Oatlands Farm 15/11/2015 BT26 Solid Biomass Boiler 99 £37,310.92</p><p>Stewart Law OBO Oatlands Farm 15/11/2015 BT26 Solid Biomass Boiler 99 £38,713.49</p><p>Stillago Mushrooms Ltd 28/01/2014 BT71 Solid Biomass Boiler 95 £32,128.45</p><p>Strangford Lough Yacht 10/11/2015 BT23 Solid Biomass Boiler 99 £6,460.92</p><p>Strathroy Dairies Ltd 30/10/2015 BT79 Solid Biomass Boiler 99 £28,650.96</p><p>Strathroy Dairies Ltd 30/10/2015 BT79 Solid Biomass Boiler 99 £30,876.52</p><p>Supermix Ltd 23/10/2015 BT78 Solid Biomass Boiler 95 £17,420.94</p><p>Supermix Ltd 30/09/2015 BT78 Solid Biomass Boiler 88 £22,000.31</p><p>Supermix Ltd 23/10/2015 BT78 Solid Biomass Boiler 95 £22,727.74</p><p>T.C. Autos LTD 22/10/2015 BT79 Solid Biomass Boiler 99 £30,367.17</p><p>Tempo Web Ltd 30/10/2015 BT94 Solid Biomass Boiler 99 £14,417.38</p><p>Terence Fox OBO Eugene Fox &amp; Sons 15/06/2015 BT71 Solid Biomass Boiler 99 £22,726.95</p><p>Terence Fox OBO Eugene Fox &amp; Sons 15/06/2015 BT71 Solid Biomass Boiler 99 £23,770.85</p><p>The Beeches P&amp;T Services Ltd 26/04/2015 BT67 Solid Biomass Boiler 99 £34,120.95</p><p>The Irish Landmark Trust Ltd 29/06/2015 BT34 Solid Biomass Boiler 60 £5,547.74</p><p>The Pallet Centre Limited 30/10/2015 BT36 Solid Biomass Boiler 90 £19,317.14</p><p>The Ryandale Inn (Moy) Ltd 06/11/2015 BT71 Solid Biomass Boiler 80 £22,535.30</p><p>The Tilery Ltd 09/11/2015 BT92 Solid Biomass Boiler 99 £15,455.02</p><p>Thomas Beagan 20/08/2015 BT92 Solid Biomass Boiler 28 £6,125.54</p><p>Thomas Campbell OBO T&amp;P Campbell 01/07/2015 BT44 Solid Biomass Boiler 99 £38,769.90</p><p>Thomas Campbell OBO T&amp;P Campbell 01/07/2015 BT44 Solid Biomass Boiler 99 £54,092.54</p><p>Thomas Douglas 23/02/2016 BT71 Solid Biomass Boiler 198 £16,200.43</p><p>Thomas Ernest Howie 27/06/2013 BT47 Solid Biomass Boiler 99 £43,614.63</p><p>Thomas Erwin 02/06/2015 BT42 Solid Biomass Boiler 99 £36,160.64</p><p>Thomas Erwin 02/06/2015 BT42 Solid Biomass Boiler 99 £43,693.81</p><p>Thomas Erwin 02/06/2015 BT42 Solid Biomass Boiler 99 £48,557.96</p><p>Thomas Erwin 07/11/2015 BT42 Solid Biomass Boiler 32 £3,701.30</p><p>Thomas Foster OBO Willowbank House 23/09/2014 BT74 Solid Biomass Boiler 43 £3,416.75</p><p>Thomas Foster OBO Willowbank House 26/08/2015 BT74 Solid Biomass Boiler 35 £6,222.22</p><p>Thomas Harkin 01/11/2015 BT48 Solid Biomass Boiler 99 £23,669.42</p><p>Thomas Hill 24/02/2016 BT53 Solid Biomass Boiler 199 £6,280.14</p><p>Thomas Hill 24/02/2016 BT53 Solid Biomass Boiler 199 £7,379.48</p><p>Thomas McConnell OBO 5 Corners Guest Inn 09/05/2013 BT39 Solid Biomass Boiler 70 £31,631.25</p><p>Thomas Newell 25/02/2016 BT34 Solid Biomass Boiler 199 £6,542.70</p><p>Thomas Paul 06/08/2014 BT51 Solid Biomass Boiler 99 £63,484.96</p><p>Thomas Paul 06/08/2014 BT51 Solid Biomass Boiler 99 £77,632.60</p><p>Thomas Taylor OBO TA &amp; W Taylor 29/02/2016 BT53 Solid Biomass Boiler 199 £17,035.05</p><p>Thomas Troughton 26/11/2014 BT71 Solid Biomass Boiler 99 £49,922.13</p><p>Thomas Troughton 26/11/2014 BT71 Solid Biomass Boiler 99 £51,224.43</p><p>Thomas Troughton 26/11/2014 BT71 Solid Biomass Boiler 99 £52,519.37</p><p>Thomas Troughton 26/11/2014 BT71 Solid Biomass Boiler 99 £52,715.57</p><p>Thomas Troughton 26/11/2014 BT71 Solid Biomass Boiler 99 £56,771.09</p><p>Thomas Troughton 24/02/2016 BT71 Solid Biomass Boiler 198 £258.97</p><p>Thomas Troughton 29/02/2016 BT71 Solid Biomass Boiler 198 £84.04</p><p>Thomas, Elaine &amp; Alister McConaghie 19/10/2015 BT53 Solid Biomass Boiler 99 £37,674.82</p><p>Thomas, Elaine &amp; Alister McConaghie 19/10/2015 BT53 Solid Biomass Boiler 99 £43,541.42</p><p>TIC Poultry Ltd 02/11/2015 BT78 Solid Biomass Boiler 99 £33,846.46</p><p>TIC Poultry Ltd 02/11/2015 BT78 Solid Biomass Boiler 99 £36,969.50</p><p>TIC Poultry Ltd 02/11/2015 BT78 Solid Biomass Boiler 99 £38,314.76</p><p>TIC Poultry Ltd 02/11/2015 BT78 Solid Biomass Boiler 99 £20,620.85</p><p>TIC Poultry Ltd 02/11/2015 BT78 Solid Biomass Boiler 99 £19,903.30</p><p>Timothy Kernaghan 24/02/2016 BT31 Solid Biomass Boiler 199 £5,658.31</p><p>Timothy Kernaghan 24/02/2016 BT31 Solid Biomass Boiler 199 £7,506.54</p><p>Timothy McFadden 14/10/2015 BT53 Solid Biomass Boiler 43 £8,966.28</p><p>Tobermore Concrete Products Limited 26/10/2015 BT45 Solid Biomass Boiler 60 £12,654.19</p><p>Tobin Ltd 13/11/2014 BT80 Solid Biomass Boiler 99 £34,290.95</p><p>Tom Campbell 29/02/2016 BT67 Solid Biomass Boiler 199 £14,298.38</p><p>Tom Forgrave OBO Knockanloan 09/03/2014 BT53 Solid Biomass Boiler 99 £106,048.09</p><p>Tom Forgrave OBO Knockanloan 09/03/2014 BT53 Solid Biomass Boiler 99 £113,719.79</p><p>Tom Forgrave OBO Knockanloan 18/03/2014 BT53 Solid Biomass Boiler 99 £114,769.04</p><p>Tom Forgrave OBO Knockanloan 30/07/2014 BT53 Solid Biomass Boiler 99 £94,089.19</p><p>Tom Forgrave OBO Knockanloan 30/07/2014 BT53 Solid Biomass Boiler 99 £98,032.00</p><p>Tom Forgrave OBO Knockanloan 30/07/2014 BT53 Solid Biomass Boiler 99 £101,700.90</p><p>Tom Forgrave OBO Knockanloan 28/10/2015 BT53 Solid Biomass Boiler 99 £28,892.98</p><p>Tom Forgrave OBO Knockanloan 28/10/2015 BT53 Solid Biomass Boiler 99 £29,184.84</p><p>Tom Forgrave OBO Knockanloan 28/10/2015 BT53 Solid Biomass Boiler 99 £29,819.79</p><p>Tom Forgrave OBO Knockanloan 28/10/2015 BT53 Solid Biomass Boiler 99 £31,864.36</p><p>Tom Hegan 19/04/2015 BT71 Solid Biomass Boiler 99 £51,335.48</p><p>Tom Hegan 19/04/2015 BT71 Solid Biomass Boiler 95 £57,236.07</p><p>Tony McDermott &amp; Marie McDermott OBO Strule Valley Refrigeration 12/11/2015 BT78 Solid Biomass Boiler 99 £32,599.72</p><p>Trevor Bamford OBO Joseph Bamford &amp; Sons 28/02/2016 BT44 Solid Biomass Boiler 199 £11,900.50</p><p>Trevor Laughlin 01/02/2015 BT71 Solid Biomass Boiler 38 £8,059.32</p><p>Trevor Montgomery OBO TJ &amp; WE Montgomery 02/05/2015 BT67 Solid Biomass Boiler 99 £46,579.45</p><p>Trevor Montgomery OBO TJ &amp; WE Montgomery 02/05/2015 BT67 Solid Biomass Boiler 99 £48,456.08</p><p>Tri Met Engineering Ltd 09/11/2015 BT80 Solid Biomass Boiler 99 £73.22</p><p>Tri Met Engineering Ltd 09/12/2013 BT80 Solid Biomass Boiler 28 £8,442.97</p><p>Tri Met Engineering Ltd 03/03/2015 BT80 Solid Biomass Boiler 99 £10,827.49</p><p>Tullygoney Engineering &amp; Fabrication Ltd 12/10/2015 BT71 Solid Biomass Boiler 99 £32,761.32</p><p>Tullysaran Farms Ltd 03/09/2015 BT61 Solid Biomass Boiler 99 £28,678.82</p><p>Tullysaran Farms Ltd 03/09/2015 BT61 Solid Biomass Boiler 99 £35,090.50</p><p>Tullysaran Farms Ltd 04/07/2014 BT61 Solid Biomass Boiler 99 £52,709.17</p><p>Tullysaran Farms Ltd 04/07/2014 BT61 Solid Biomass Boiler 99 £58,123.77</p><p>Tullysaran Farms Ltd 04/07/2014 BT61 Solid Biomass Boiler 99 £59,414.09</p><p>Tullysaran Farms Ltd 04/07/2014 BT61 Solid Biomass Boiler 99 £60,939.96</p><p>Turfahun Farm Ltd 08/10/2015 BT57 Solid Biomass Boiler 99 £34,719.74</p><p>Turfahun Farm Ltd 24/10/2015 BT57 Solid Biomass Boiler 99 £6,327.05</p><p>Turfahun Farm Ltd 24/10/2015 BT57 Solid Biomass Boiler 99 £5,295.22</p><p>Turner Electrical (NI) Ltd 05/11/2015 BT46 Solid Biomass Boiler 99 £26,845.14</p><p>Ultra Spreader International Ltd T/A Ultraplant Ltd 07/10/2015 BT71 Solid Biomass Boiler 99 £23,341.80</p><p>Unicorn Containers Limited 18/12/2014 BT28 Solid Biomass Boiler 99 £54,553.23</p><p>Unicorn Containers Limited 18/12/2014 BT28 Solid Biomass Boiler 99 £51,236.94</p><p>Valerie McFall OBO Valley View 10/04/2015 BT57 Solid Biomass Boiler 40 £9,987.76</p><p>Valley Services (NI) Ltd 26/10/2015 BT74 Solid Biomass Boiler 99 £48,358.52</p><p>Valley Services (NI) Ltd 26/10/2015 BT74 Solid Biomass Boiler 99 £48,833.00</p><p>Valley Services (NI) Ltd 26/10/2015 BT74 Solid Biomass Boiler 99 £48,856.88</p><p>Valley Services (NI) Ltd 26/10/2015 BT74 Solid Biomass Boiler 99 £51,878.77</p><p>Valley Services (NI) Ltd 26/10/2015 BT74 Solid Biomass Boiler 99 £53,173.83</p><p>Valley Services (NI) Ltd 26/10/2015 BT74 Solid Biomass Boiler 99 £54,528.59</p><p>Vicoran Limited 15/09/2015 BT4 Solid Biomass Boiler 70 £14,008.29</p><p>Victor McMullan and Gillian McMullan 23/10/2015 BT82 Solid Biomass Boiler 99 £37,753.65</p><p>Victor McMullan and Gillian McMullan 23/10/2015 BT82 Solid Biomass Boiler 99 £39,879.14</p><p>Victor McMullan and Gillian McMullan 23/10/2015 BT82 Solid Biomass Boiler 99 £40,768.32</p><p>Viscount Brookeborough 05/02/2013 BT94 Solid Biomass Boiler 99 £71,743.65</p><p>Viscount Brookeborough 09/11/2015 BT94 Solid Biomass Boiler 99 £2,258.80</p><p>Vision Heat Solutions Limited 30/10/2015 BT42 Solid Biomass Boiler 60 £9,453.79</p><p>Vision Heat Solutions Limited 15/10/2015 BT42 Solid Biomass Boiler 99 £13,651.66</p><p>Vision Heat Solutions Limited 29/10/2015 BT42 Solid Biomass Boiler 95 £15,404.65</p><p>Vision Heat Solutions Limited 30/10/2015 BT42 Solid Biomass Boiler 95 £16,322.61</p><p>Vision Heat Solutions Limited 11/03/2015 BT42 Solid Biomass Boiler 99 £32,756.94</p><p>Vision Heat Solutions Limited 11/11/2015 BT42 Solid Biomass Boiler 98 £33,670.82</p><p>Vision Heat Solutions Limited 11/11/2015 BT42 Solid Biomass Boiler 98 £35,857.10</p><p>Vision Heat Solutions Limited 11/07/2014 BT42 Solid Biomass Boiler 97 £48,959.35</p><p>W &amp; A Nixon &amp; Sons Ltd 26/02/2016 BT82 Solid Biomass Boiler 199 £5,682.95</p><p>W J Hanna Machinery LTD 23/10/2015 BT45 Solid Biomass Boiler 99 £24,504.12</p><p>Warmflow Engineering Co Ltd 03/11/2015 BT28 Solid Biomass Boiler 90 £15,385.54</p><p>Warmflow Engineering Co Ltd 03/11/2015 BT28 Solid Biomass Boiler 90 £13,290.92</p><p>Warmflow Engineering Co Ltd 03/11/2015 BT28 Solid Biomass Boiler 90 £24,936.44</p><p>Warmflow Engineering Co Ltd 03/11/2015 BT28 Solid Biomass Boiler 90 £17,747.58</p><p>Warmflow Engineering Co Ltd 03/11/2015 BT28 Solid Biomass Boiler 90 £14,392.24</p><p>Warmflow Engineering Co Ltd 03/11/2015 BT28 Solid Biomass Boiler 90 £16,629.45</p><p>Wendsley Arnold OBO WT &amp; SD Arnold 05/11/2014 BT66 Solid Biomass Boiler 99 £34,220.92</p><p>Wendsley Arnold OBO WT &amp; SD Arnold 05/11/2014 BT66 Solid Biomass Boiler 99 £36,780.75</p><p>Wendsley Arnold OBO WT &amp; SD Arnold 05/11/2014 BT66 Solid Biomass Boiler 99 £37,074.55</p><p>Wendsley Arnold OBO WT &amp; SD Arnold 05/11/2014 BT66 Solid Biomass Boiler 99 £39,344.82</p><p>Wendsley Arnold OBO WT &amp; SD Arnold 05/11/2014 BT66 Solid Biomass Boiler 99 £44,184.66</p><p>Wendsley Arnold OBO WT &amp; SD Arnold 14/10/2015 BT25 Solid Biomass Boiler 99 £14,669.27</p><p>Wendsley Arnold OBO WT &amp; SD Arnold 14/10/2015 BT25 Solid Biomass Boiler 99 £17,383.53</p><p>Wendsley Arnold OBO WT &amp; SD Arnold 14/10/2015 BT25 Solid Biomass Boiler 99 £21,773.88</p><p>Wendsley Arnold OBO WT &amp; SD Arnold 14/10/2015 BT25 Solid Biomass Boiler 99 £21,800.04</p><p>Wendsley Arnold OBO WT &amp; SD Arnold 14/10/2015 BT25 Solid Biomass Boiler 99 £21,867.24</p><p>Wendsley Arnold OBO WT &amp; SD Arnold 14/10/2015 BT25 Solid Biomass Boiler 99 £22,960.08</p><p>Wesley Caldwell OBO W&amp;I Caldwell 29/03/2015 BT44 Solid Biomass Boiler 99 £75,023.63</p><p>Wesley Caldwell OBO W&amp;I Caldwell 29/03/2015 BT44 Solid Biomass Boiler 99 £76,550.12</p><p>Wesley Crawford OBO SE &amp; W Crawford 23/09/2015 BT43 Solid Biomass Boiler 99 £33,440.63</p><p>Wesley Crawford OBO SE &amp; W Crawford 24/09/2015 BT43 Solid Biomass Boiler 99 £39,663.46</p><p>Wesley Gordon OBO Gordon Bros 06/04/2014 BT51 Solid Biomass Boiler 99 £58,349.75</p><p>Wesley Gordon OBO Gordon Bros 06/04/2014 BT51 Solid Biomass Boiler 99 £64,554.45</p><p>Wesley Hamilton OBO Hamilton Contracts 17/11/2015 BT80 Solid Biomass Boiler 99 £29,649.99</p><p>Westville Hotel Limited 07/01/2015 BT74 Solid Biomass Boiler 99 £33,136.21</p><p>William Dunlop OBO WD &amp; JE Dunlop 20/08/2015 BT53 Solid Biomass Boiler 99 £39,054.35</p><p>William Bell Tractors Ltd 05/11/2015 BT75 Solid Biomass Boiler 99 £10,972.40</p><p>William Browne 20/02/2015 BT57 Solid Biomass Boiler 99 £70,517.18</p><p>William Browne 14/11/2015 BT57 Solid Biomass Boiler 38 £5,566.22</p><p>William Buchanan OBO E&amp;W Buchanan 10/11/2015 BT81 Solid Biomass Boiler 99 £49,317.15</p><p>William Buchanan OBO E&amp;W Buchanan 10/11/2015 BT81 Solid Biomass Boiler 99 £50,347.79</p><p>William Calderwood 25/11/2014 BT44 Solid Biomass Boiler 99 £102,904.65</p><p>William Calderwood 26/10/2015 BT44 Solid Biomass Boiler 99 £37,839.84</p><p>William Calderwood 26/10/2015 BT44 Solid Biomass Boiler 99 £44,620.68</p><p>William Fannin OBO ME,WT &amp; SA Fannin 04/11/2015 BT76 Solid Biomass Boiler 99 £16,400.73</p><p>William Fleck 22/08/2014 BT42 Solid Biomass Boiler 99 £55,387.27</p><p>William Fleck 22/08/2014 BT42 Solid Biomass Boiler 99 £64,723.72</p><p>William Fleck 22/08/2014 BT42 Solid Biomass Boiler 99 £72,816.63</p><p>William Fletcher 17/02/2014 BT35 Solid Biomass Boiler 80 £38,712.19</p><p>William Gamble OBO Taughlumny Poultry 22/10/2014 BT66 Solid Biomass Boiler 99 £55,863.57</p><p>William Gamble OBO Taughlumny Poultry 22/10/2014 BT66 Solid Biomass Boiler 99 £56,662.78</p><p>William Hughes 02/11/2015 BT60 Solid Biomass Boiler 99 £14,768.77</p><p>William J Anderson 27/05/2015 BT57 Solid Biomass Boiler 99 £63,591.54</p><p>William J Anderson 27/05/2015 BT57 Solid Biomass Boiler 99 £63,697.56</p><p>William J Anderson 27/05/2015 BT57 Solid Biomass Boiler 99 £64,695.90</p><p>William McKay 19/08/2015 BT44 Solid Biomass Boiler 99 £41,182.06</p><p>William McNaugher 04/07/2014 BT51 Solid Biomass Boiler 99 £80,289.51</p><p>William McNaugher 04/07/2014 BT51 Solid Biomass Boiler 99 £82,019.19</p><p>William Montgomery 17/04/2014 BT43 Solid Biomass Boiler 99 £74,194.28</p><p>William Montgomery 17/04/2014 BT43 Solid Biomass Boiler 99 £75,894.90</p><p>William Murray OBO E&amp;J Murray &amp; Sons 21/03/2014 BT67 Solid Biomass Boiler 99 £58,986.69</p><p>William Murray OBO E&amp;J Murray &amp; Sons 21/03/2014 BT67 Solid Biomass Boiler 99 £64,072.87</p><p>William Reid 23/02/2016 BT61 Solid Biomass Boiler 198 £8,214.89</p><p>Wilson Poultry Ltd 23/02/2016 BT92 Solid Biomass Boiler 198 £12,384.85</p><p>Wilson Property Ltd 21/03/2014 BT41 Solid Biomass Boiler 97 £24,116.56</p><p>Winters Renewables Ltd 06/02/2015 BT78 Solid Biomass Boiler 99 £55,603.60</p><p>Winters Renewables Ltd 06/02/2015 BT78 Solid Biomass Boiler 99 £48,986.02</p><p>Winters Renewables Ltd 22/09/2015 BT78 Solid Biomass Boiler 99 £28,321.73</p><p>Withheld 25/10/2015 Withheld Solid Biomass Boiler 99 £50,273.25</p><p>Withheld 25/10/2015 Withheld Solid Biomass Boiler 99 £53,241.81</p><p>Withheld 17/10/2015 Withheld Solid Biomass Boiler 99 £53,849.29</p><p>Withheld 17/10/2015 Withheld Solid Biomass Boiler 99 £54,175.18</p><p>Withheld 16/10/2015 Withheld Solid Biomass Boiler 95 £21,279.98</p><p>Withheld 02/04/2014 Withheld Solid Biomass Boiler 98 £91,715.40</p><p>Withheld 11/09/2014 Withheld Solid Biomass Boiler 99 £85,391.94</p><p>Withheld 23/03/2015 Withheld Solid Biomass Boiler 99 £57,963.61</p><p>Withheld 21/07/2015 Withheld Solid Biomass Boiler 99 £57,136.83</p><p>Withheld 26/08/2015 Withheld Solid Biomass Boiler 99 £54,668.97</p><p>Withheld 02/10/2015 Withheld Solid Biomass Boiler 99 £47,833.69</p><p>Withheld 19/10/2015 Withheld Solid Biomass Boiler 99 £19,567.64</p><p>Withheld 20/02/2014 Withheld Solid Biomass Boiler 99 £84,746.38</p><p>Withheld 20/02/2014 Withheld Solid Biomass Boiler 99 £85,885.32</p><p>Withheld 26/10/2015 Withheld Solid Biomass Boiler 99 £50,473.77</p><p>Withheld 26/10/2015 Withheld Solid Biomass Boiler 99 £50,608.75</p><p>Withheld 19/10/2015 Withheld Solid Biomass Boiler 99 £51,270.08</p><p>Withheld 20/10/2015 Withheld Solid Biomass Boiler 99 £54,691.22</p><p>Withheld 01/05/2015 Withheld Solid Biomass Boiler 99 £43,682.18</p><p>Withheld 14/08/2015 Withheld Solid Biomass Boiler 99 £34,710.00</p><p>Withheld 07/01/2015 Withheld Solid Biomass Boiler 30 £11,902.50</p><p>Withheld 12/12/2013 Withheld Solid Biomass Boiler 18 £6,752.41</p><p>Withheld 27/02/2016 Withheld Solid Biomass Boiler 199 £15,705.58</p><p>Withheld 28/10/2015 Withheld Solid Biomass Boiler 99 £47,268.21</p><p>Withheld 19/06/2014 Withheld Solid Biomass Boiler 99 £66,985.62</p><p>Withheld 19/06/2014 Withheld Solid Biomass Boiler 99 £67,425.60</p><p>Withheld 21/05/2015 Withheld Solid Biomass Boiler 99 £33,284.75</p><p>Withheld 21/05/2015 Withheld Solid Biomass Boiler 99 £38,004.08</p><p>Withheld 02/11/2015 Withheld Solid Biomass Boiler 99 £16,978.91</p><p>Withheld 02/11/2015 Withheld Solid Biomass Boiler 99 £17,333.37</p><p>Withheld 17/10/2014 Withheld Solid Biomass Boiler 99 £57,834.02</p><p>Withheld 17/10/2014 Withheld Solid Biomass Boiler 99 £71,399.37</p><p>Withheld 17/10/2014 Withheld Solid Biomass Boiler 99 £74,397.57</p><p>Withheld 25/10/2015 Withheld Solid Biomass Boiler 99 £22,725.27</p><p>Withheld 25/10/2015 Withheld Solid Biomass Boiler 99 £28,355.31</p><p>Withheld 25/10/2015 Withheld Solid Biomass Boiler 99 £41,155.07</p><p>Withheld 25/10/2015 Withheld Solid Biomass Boiler 99 £44,172.60</p><p>Withheld 23/10/2015 Withheld Solid Biomass Boiler 99 £62,523.73</p><p>Withheld 23/10/2015 Withheld Solid Biomass Boiler 99 £63,436.63</p><p>Withheld 13/11/2015 Withheld Solid Biomass Boiler 99 £36,724.48</p><p>Withheld 13/11/2015 Withheld Solid Biomass Boiler 99 £38,223.39</p><p>Withheld 09/10/2015 Withheld Solid Biomass Boiler 99 £50,708.91</p><p>Withheld 09/10/2015 Withheld Solid Biomass Boiler 99 £51,967.73</p><p>Withheld 09/10/2015 Withheld Solid Biomass Boiler 99 £52,295.96</p><p>Withheld 09/10/2015 Withheld Solid Biomass Boiler 99 £53,637.02</p><p>Withheld 31/08/2014 Withheld Solid Biomass Boiler 45 £7,579.23</p><p>Withheld 28/10/2015 Withheld Solid Biomass Boiler 99 £46,111.60</p><p>Withheld 28/10/2015 Withheld Solid Biomass Boiler 99 £48,105.52</p><p>Woodland Kitchens (N.I.) Ltd 03/11/2015 BT44 Solid Biomass Boiler 95 £11,811.21</p><p>Woodland Kitchens (N.I.) Ltd 03/11/2015 BT44 Solid Biomass Boiler 95 £16,208.70</p><p>Woodland Kitchens (N.I.) Ltd 03/11/2015 BT44 Solid Biomass Boiler 95 £22,270.75</p><p>Woodland Kitchens (N.I.) Ltd 03/11/2015 BT44 Solid Biomass Boiler 95 £24,337.67</p><p>Woodvale Construction Company Ltd 27/10/2015 BT79 Solid Biomass Boiler 50 £8,805.18</p><p>Woodvale Construction Company Ltd 09/11/2015 BT79 Solid Biomass Boiler 99 £17,016.91</p><p>Woodvale Construction Company Ltd 09/11/2015 BT79 Solid Biomass Boiler 49 £4,138.04</p><p>Wrights Poultry Ltd 22/02/2016 BT77 Solid Biomass Boiler 199 £13,727.99</p><p>Wrights Poultry Ltd 22/02/2016 BT77 Solid Biomass Boiler 199 £17,171.61</p><p>Youth With A Mission (NI) Ltd 20/10/2015 BT34 Solid Biomass Boiler 99 £10,892.78</p><p>Youth With A Mission (NI) Ltd 20/10/2015 BT34 Solid Biomass Boiler 99 £11,951.91</p><p>* This figure includes all disbursements made by Ofgem up to and including 27 February 2017. However, in some cases, funds will have taken an additional short period (of a few days) before being cleared and accessible in beneficiaries’ bank accounts. The totals here therefore reflect the payment amounts as made by Ofgem up to and including 27 February 2017.</p>
        
    </div>
    <script type="text/javascript">
    try { _402_Show(); } catch(e) {}
    </script>
		<span id="article__content-bottom"></span>

			</section>
	<section class="section article__section">
		<div class="second-slot">
					
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/newtownabbey.jp/native"	data-label="Article"
        data-categories="Politics,Business" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="newtownabbey.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
      					</section>

</article>
			<script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=285"></script>
	
	<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=285"></script>
</main>
<!-- thirdSlot -->
<aside class="aside main__aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
			    
				    				   	 	 	<section id="trendingStories1" class="trending-stories trending-stories--vertical">
	<h2 class="trending-stories__title">Trending</h2>
	<ol class="trending-stories__list" role="list">
			<li class="trending-stories__listitem" role="listitem">
		<article class="news-card trending-stories__card background-primary-before">
									<header class="news-card__header">
				<h3 class="news-card__title js-ellipsize" role="heading">
					<a href="http://www.newtownabbeytoday.co.uk/news/in-full-all-18-venues-for-this-year-s-twelfth-of-july-demonstrations-1-7966668" class="news-card__title-link" title="IN FULL: All 18 venues for this year&rsquo;s Twelfth of July demonstrations">
						IN FULL: All 18 venues for this year&rsquo;s Twelfth of July demonstrations
					</a>
				</h3>
			</header>
		</article>			
		</li>
			<li class="trending-stories__listitem" role="listitem">
		<article class="news-card trending-stories__card background-primary-before">
									<header class="news-card__header">
				<h3 class="news-card__title js-ellipsize" role="heading">
					<a href="http://www.newtownabbeytoday.co.uk/news/in-full-parking-fines-issued-in-ni-1-7966592" class="news-card__title-link" title="IN FULL: Parking fines issued in NI">
						IN FULL: Parking fines issued in NI
					</a>
				</h3>
			</header>
		</article>			
		</li>
			<li class="trending-stories__listitem" role="listitem">
		<article class="news-card trending-stories__card background-primary-before">
									<header class="news-card__header">
				<h3 class="news-card__title js-ellipsize" role="heading">
					<a href="http://www.newtownabbeytoday.co.uk/news/crematorium-latest-plans-could-mean-link-to-belfast-1-7965086" class="news-card__title-link" title="Crematorium: Latest plans could mean link to Belfast">
						Crematorium: Latest plans could mean link to Belfast
					</a>
				</h3>
			</header>
		</article>			
		</li>
			<li class="trending-stories__listitem" role="listitem">
		<article class="news-card trending-stories__card background-primary-before">
									<header class="news-card__header">
				<h3 class="news-card__title js-ellipsize" role="heading">
					<a href="http://www.newtownabbeytoday.co.uk/news/crime/police-investigate-arson-attack-on-pigeon-loft-1-7973710" class="news-card__title-link" title="Police investigate arson attack on pigeon loft">
						Police investigate arson attack on pigeon loft
					</a>
				</h3>
			</header>
		</article>			
		</li>
			<li class="trending-stories__listitem" role="listitem">
		<article class="news-card trending-stories__card background-primary-before">
									<header class="news-card__header">
				<h3 class="news-card__title js-ellipsize" role="heading">
					<a href="http://www.newtownabbeytoday.co.uk/news/education/rathcoole-school-to-stage-50th-birthday-festivities-1-7974643" class="news-card__title-link" title="Rathcoole school to stage 50th birthday festivities">
						Rathcoole school to stage 50th birthday festivities
					</a>
				</h3>
			</header>
		</article>			
		</li>
		</ol>
</section>
<div class="clearfloat"></div>
				   					 
			                  
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=285"/>
	<section id="dynamic-yield" class="dynamic-yield">
		
		<div class="dy">
			<div class="dy-header"></div>
			<ul class="dy__items">
				<div class="editorial-dynamicyield">
				</div>
			</ul>
			<div class="dy-footer"></div>
		</div>
		
	</section>
                  
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=285"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

        </div>
    

                          
			    
				    				   	 	<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=285"></script>
				   					 
			                  	<script src="/assets/script/vendor/cloudinary/jquery.cloudinary.min.js?v=285"></script>
	<script type="text/javascript">
		var cld_breakpoints = function(width) {
	        return 100 * Math.ceil(width / 100);
	    };

	    $.cloudinary.config({breakpoints: cld_breakpoints, responsive_use_breakpoints: true, responsive_debounce: 200});
	    $.cloudinary.responsive();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-NEWTTIME-11237176";
	JP.currentPageName = "Business".toLowerCase();
</script>

	
        <script async="async" src="http://cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=285"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=285"></script>


<div class="nocontent janrain-templates">
	<script type="text/javascript">
	var janrain = janrain || {};
	janrain.settings = janrain.settings || {};
	janrain.settings.capture = janrain.settings.capture || {};


		janrain.settings.appUrl = "https://login.johnstonpress.co.uk";
	janrain.settings.capture.appId = "5fddfkxcr97snu52z7e2huc9au";
	janrain.settings.capture.captureServer = "https://johnstonpress.janraincapture.com";
	janrain.settings.capture.clientId = "jhjdczp6se9w6nt5jr3unp9vt28jv4bn";

	janrain.settings.packages = ['login', 'capture'];

	// Janrain Social providers
	janrain.settings.providers = [
		'facebook',
		'twitter',
		'googleplus',
		'yahoo',
		'amazon'];
	// --- Engage Widget

	janrain.settings.language = 'en-US';
	janrain.settings.tokenUrl = 'http://localhost/';
	janrain.settings.tokenAction = 'event';
	janrain.settings.borderColor = '#ffffff';
	janrain.settings.backgroundColor = '#ffffff';
	janrain.settings.fontFamily = 'Helvetica, Lucida Grande, Verdana, sans-serif';
	janrain.settings.width = 300;
	janrain.settings.actionText = ' ';

	// --- Engage Widget

	janrain.settings.noProvidersCss = true;
	janrain.settings.actionText = ' ';
	janrain.settings.showAttribution = false;
	janrain.settings.borderRadius = '0';
	janrain.settings.fontColor = '';
	janrain.settings.modalBorderColor = '#000000';

	janrain.settings.capture.redirectUri = 'http://' + window.location.hostname + '/reset-password';

	//  janrain.settings.capture.clientId = '2kmt4qem4kna2bexpycwk7n6dqusytqq';
	janrain.settings.capture.flowVersion = 'HEAD';
	janrain.settings.capture.registerFlow = 'socialRegistration';
	janrain.settings.capture.setProfileCookie = true;
	janrain.settings.capture.keepProfileCookieAfterLogout = true;

	janrain.settings.capture.noStyling = true;
	janrain.settings.capture.modalCloseHtml = '&times;';
	janrain.settings.capture.noModalBorderInlineCss = true;
	janrain.settings.capture.stylesheets = false;
	janrain.settings.capture.modalBorderRadius = 1;

	janrain.settings.capture.responseType = 'token';
	janrain.settings.capture.returnExperienceUserData = ['displayName', 'email', 'pluckUserID', 'sites'];

	// --- Federate

	janrain.settings.capture.federate = false;

	// --- Load URLs

	janrain.cms = janrain.cms || {};
	janrain.cms.siteKey= "newa";
	janrain.cms.httpsLoadUrl= "https://rpxnow.com/load/login.johnstonpress.co.uk";
	janrain.cms.httpLoadUrl= "http://widgets-cdn.rpxnow.com/load/login.johnstonpress.co.uk";
	janrain.cms.httpsShareLoadUrl= "https://rpxnow.com/js/lib/login.johnstonpress.co.uk/widget.js";
	janrain.cms.httpShareLoadUrl= "http://widget-cdn.rpxnow.com/js/lib/login.johnstonpress.co.uk/widget.js";
	janrain.cms.janrainTimeoutInSeconds= "5";

	// --- page-specific settings ------------------------------------------
	janrain.settings.capture.flowName = 'standard';	

	janrain.settings.capture.recaptchaPublicKey = '6LeVKb4SAAAAAGv-hg5i6gtiOV4XrLuCDsJOnYoP';
	janrain.settings.capture.captchaDisabled = 'false';

	var captchaDate = new Date();
	captchaDate.setDate(captchaDate.getDate() + 10);

	janrain.settings.capture.skip_recaptcha_string = 'HYjkuYhVBtGFVrst';
	janrain.settings.capture.skip_recaptcha_until = captchaDate.getFullYear() + "-" + captchaDate.getMonth() + "-" +captchaDate.getDate();

	var screenName = "";
	</script>

	<script src="/assets/script/janrain/janrain.min.js?v=285"></script>
<script src="/assets/script/modules/janrain_new/init-login.js?v=285"></script>

<!-- Capture widget screens -->
<!-- Login - SignIn Template -->
<div style="display:none;" id="signIn">
    <div class="janrain-modal janrain-modal--signin">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign in</h2>
        </div>

        {* #userInformationForm *}
            <div class="janrain-content">
                <div class="janrain-column janrain-column--left">
                    <h3 class="janrain-content__header janrain-content__header--center">Sign in socially</h3>
                      {* loginWidget *}
                </div>
                <div class="janrain-column janrain-column--right">
                    <h3 class="janrain-content__header janrain-content__header--center">with your email address</h3>

                    <label for="capture_signIn_form_item_traditionalSignIn_emailAddress"
                           class="label_IE janrain-content__label"></label>

                    {* traditionalSignIn_emailAddress *}
                    <label for="capture_signIn_traditionalSignIn_password"
                           class="label_IE janrain-content__label"></label>
                    {* traditionalSignIn_password *}
                </div>
            </div>


            <div class="janrain-footer">
                <div class="janrain-column janrain-column--right">
                    {* traditionalSignIn_signInButton *}
                    <a href="javascript:void(0)" data-capturescreen="forgotPassword" class="janrain-footer__jr-forgot">Forgot your password?<span class="janrain-footer__link--register color-primary"> Reset it here.</span></a>
                </div>
                <div class="janrain-column janrain-column--left">
                    <a class="janrain-footer__link signIn-RegisterButton" href="javascript:void(0)" data-capturescreen="traditionalRegistration">
                        No account yet? <span class="janrain-footer__link--register color-primary">Register Now.</span>
                    </a>
                </div>
            </div>

        {* /userInformationForm *}
    </div>
</div>
<!-- /END Login - SignIn Template -->
<!-- Login - Return Traditional Template -->
<div style="display:none;" id="returnTraditional">
    <div class="janrain-modal janrain-modal--return-traditional">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign in</h2>
        </div>

        {* #userInformationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <h3 class="janrain-content__header janrain-content__header--center">Sign in socially</h3>
                    {* loginWidget *}
                <div class="capture_centerText switchLink jrForgot">
                    <a href="#" data-cancelcapturereturnexperience="true">Use another account</a>
                </div>
            </div>

            <div class="janrain-column janrain-column--right">
                <h3 id="traditionalWelcomeName" class="janrain-content__header janrain-content__header--center">Welcome
                    back!</h3>
                <label class="label_IE" for="capture_returnTraditional_traditionalSignIn_emailAddress">
                    Email Address
                </label>
                {* traditionalSignIn_emailAddress *}
                <label class="label_IE" for="capture_returnTraditional_traditionalSignIn_password">Password</label>
                {* traditionalSignIn_password *}
            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* traditionalSignIn_signInButton *}
                <a href="#" data-capturescreen="forgotPassword"
                   class="janrain-footer__jr-forgot">Forgot your password?<span class="janrain-footer__link--register color-primary"> Reset it here.</span></a>
            </div>
            <div class="janrain-column janrain-column--left">
                <a class="janrain-footer__link signIn-RegisterButton" href="#" data-capturescreen="traditionalRegistration">
                    No account yet? <span class="janrain-footer__link--register color-primary">Register Now.</span>
                </a>
            </div>
        </div>
        {* /userInformationForm *}
    </div>
</div>    <!-- /END Login - Return Traditional Template -->

<!-- Login - Return Social Template -->
<div style="display:none;" id="returnSocial">
    <div class="janrain-modal janrain-modal--return-social">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign in</h2>
        </div>

        {* #userInformationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <h3 class="janrain-content__header janrain-content__header--center">Sign in socially</h3>
                {* loginWidget *}
                <div class="capture_centerText switchLink jrForgot">
                    <a href="#" data-cancelcapturereturnexperience="true">Use another account</a>
                </div>
            </div>
            <div class="janrain-column janrain-column--right">
                <h3 class="janrain-content__header janrain-content__header--center">with your email address</h3>
                {* traditionalSignIn_emailAddress *}
                {* traditionalSignIn_password *}
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* traditionalSignIn_signInButton *}
                <a href="#" data-capturescreen="forgotPassword"
                   class="janrain-footer__jr-forgot">Forgot your password?<span class="janrain-footer__link--register color-primary"> Reset it here.</span></a>
            </div>
            <div class="janrain-column janrain-column--left">
                <a class="janrain-footer__link signIn-RegisterButton" href="#" data-capturescreen="traditionalRegistration">
                    No account yet? <span class="janrain-footer__link--register color-primary">Register Now.</span>
                </a>
            </div>
        </div>
        {* /userInformationForm *}
    </div>
</div>
<!-- /END Login - Return Social Template -->

<!-- Register - Traditional Template -->
<div style="display:none;" id="traditionalRegistration">
    <div class="janrain-modal janrain-modal--traditional-registration">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Registration</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">Please fill in the remaining fields below to complete your registration</h3>
        </aside>

        {* #registrationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                {* traditionalRegistration_firstName *}
                {* traditionalRegistration_lastName *}
                {* traditionalRegistration_emailAddress *}
                {* traditionalRegistration_password *}
                {* traditionalRegistration_passwordConfirm *}
                {* traditionalRegistration_displayName *}
            </div>

            <div class="janrain-column janrain-column--right">
                <div class="janrain-register-capture__jr-right">
                    <span style="display:inline-block" id="jpCheckbox">{* traditionalRegistration_jpCommsOptIn *}</span>
                </div>

                <small class="terms">
                    <p>By registering you are agreeing to the <a
                            href="http://www.johnstonpress.co.uk/terms-conditions"
                            target="_blank">terms and conditions.</a> of the website.
                    </p>
                </small>

                <input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_id" value="">
                                    {* traditionalRegistration_captcha *}
                            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* createAccountButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left" data-capturescreen="signIn">
                    Back to previous screen
                </a>
            </div>
        </div>
        {* /registrationForm *}
    </div>

    <script type="text/javascript">
        document.getElementById("recaptcha_response_field_id").value = janrain.settings.capture.skip_recaptcha_string;
    </script>
</div>
<!-- /END Register - Traditional Template -->

<!-- Register - Social Template -->
<div style="display:none;" id="socialRegistration">
    <div class="janrain-modal janrain-modal--social-registration">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Almost Done!</h2>
        </div>

        {* #socialRegistrationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                {* socialRegistration_firstName *}
                {* socialRegistration_lastName *}
                {* socialRegistration_emailAddress *}
                {* socialRegistration_displayName *}
            </div>

            <div class="janrain-column janrain-column--right">
                <div class="janrain-register-capture__jr-right">
                    <span style="display:inline-block" id="jpCheckbox">{* socialRegistration_jpCommsOptIn *}</span>
                </div>
                <small class="terms">
                                    <p>Registering with Newtownabbey Times means you're ok with our <a
                            href="http://www.johnstonpress.co.uk/terms-conditions"
                            target="_blank">terms and conditions.</a>
                    </p>
                </small>
                <input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_social_id" value="">
                                <div class="janrain-register-register-screen">
                    {* socialRegistration_captcha *}
                </div>
                            </div>

        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* createAccountButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left" data-capturescreen="signIn"> Back to previous screen</a>
            </div>
        </div>
        {* /socialRegistrationForm *}
    </div>

    <script type="text/javascript">
        document.getElementById("recaptcha_response_field_social_id").value = janrain.settings.capture.skip_recaptcha_string;
    </script>
</div>

<!-- /END Register - Social Template -->
<!-- Register - Social Template -->
<div style="display:none;" id="socialRegistration">
    <div class="janrain-modal janrain-modal--social-registration">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Almost Done!</h2>
        </div>

        {* #socialRegistrationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                {* socialRegistration_firstName *}
                {* socialRegistration_lastName *}
                {* socialRegistration_emailAddress *}
                {* socialRegistration_displayName *}
            </div>

            <div class="janrain-column janrain-column--right">
                <div class="capture_checkbox">
                    <span style="display:inline-block" id="jpCheckbox">{* socialRegistration_jpCommsOptIn *}</span>
                </div>
                <small class="terms">
                    <p>
                        By registering you are agreeing to the
                        <a href="http://www.johnstonpress.co.uk/terms-conditions" target="_blank">Terms and Conditions
                        </a> of the website.
                    </p>
                </small>
            </div>

            <input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_social_id" value="">
            {* socialRegistration_captcha *}
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* createAccountButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" data-capturescreen="signIn" class="capture_backButton">&larr; Back to previous screen</a>
            </div>
        </div>
        {* /socialRegistrationForm *}
    </div>
    <script type="text/javascript">
        document.getElementById("recaptcha_response_field_social_id").value = janrain.settings.capture.skip_recaptcha_string;
    </script>
</div>
<script type="text/javascript">
    document.getElementById("recaptcha_response_field_social_id").value = janrain.settings.capture.skip_recaptcha_string;
</script>
<!-- /END Register - Social Template -->

<!-- Register - Verification Template -->
<div style="display:none;" id="registrationNewVerification">
    <div class="janrain-modal janrain-modal--registration-new-verification">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Thank You For Registering</h2>
        </div>
        <aside class="janrain-aside">
            <h3 class="janrain-aside__text" id="emailSentConfirmation">
               Welcome to Newtownabbey Times
            </h3>
        </aside>

        <div class="janrain-content" id="confirmation">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-user-picture">
                    <a href="/profile">
                        <img id="regVerificationPhoto" class="janrain-user-picture--register-photo" src="/assets/images/user-default.png" alt="user-image">
                    </a>
                    <a href="/profile" id="registeredUsername"></a>
                </div>
                <div id="emailSentSuccess" style="display: none">You're almost there.We've just sent a confirmation email to
                    <span id="registeredEmail"></span>.
                    Check it out to confirm your registration.
                </div>
                <div id="emailSentFailed" style="display: none">We are unable to send your welcome email at this time.
                    <br/>
                    Please try again later by clicking the resend welcome email link from your profile page.
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-content__wrapper--narrow">
                <a class="capture_btn" href="/profile">CHECK OUT MY PROFILE</a>
            </div>
            <a class="janrain-footer__jr-forgot" href="/">No thanks, take me to the homepage</a>
        </div>

        <a href="#" class="janrain_modal_closebutton" onclick="janrain.capture.ui.modal.close();" style="">&times;</a>
    </div>
</div>
<!-- /END Register - Verification Template -->
<!-- Login - Forgot Password Template -->
<div style="display:none;" id="forgotPassword">
    <div class="janrain-modal janrain-modal--forgot-password">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Forgotten your password?</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                Enter your email and we'll send you a link to reset your password.
            </h3>
        </aside>

        {* #forgotPasswordForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    {* traditionalSignIn_emailAddress *}
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <input id="capture_forgotPassword_forgotPassword_sendButton"
                           data-capturefield="forgotPassword_sendButton"
                           value="Reset My Password" type="submit"
                           class="capture_forgotPassword_sendButton capture_btn capture_primary"
                           name="forgotPassword_sendButton" data-capturescreenname="forgotPassword">
                </div>
            </div>
        </div>
        {* /forgotPasswordForm *}

    </div>
</div>

<!-- /END Login - Forgot Password Template -->

<!-- Login - Forgot Password Success Template -->
<div style="display:none;" id="forgotPasswordSuccess">
    <div class="janrain-modal janrain-modal--forgot-password-success">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset Your Password</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                We've sent an email with instructions to create a new password.
                Your existing password has not been changed.
            </h3>
        </aside>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <a href="javascript:void(0)" onclick="janrain.capture.ui.modal.close()"
                       class="capture_btn capture_primary">Close</a>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Login - Forgot Password Success Template -->

<!-- Login - Reset Password Template -->
<div style="display:none;" id="resetPasswordSuccess">
    <div class="janrain-modal janrain-modal--reset-password-success">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Your password has been changed</h2>
        </div>
        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                Password has been successfully updated.
            </h3>
        </aside>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <a href="javascript:void(0)" data-capturescreen="signIn" class="capture_btn capture_primary">
                        Sign in</a>
                </div>
            </div>
        </div>
    </div>
</div>

<div style="display:none;" id="resetPasswordRequestCode">
    <div class="janrain-modal janrain-modal--reset-password-request-code">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset your password</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                We didn't recognise that password reset code.
                Enter your email address to get a new one.
            </h3>
        </aside>

        {* #resetPasswordForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    {* traditionalSignIn_emailAddress *}
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    {* forgotPassword_sendButton *}
                </div>
            </div>
        </div>
        {* /resetPasswordForm *}
    </div>
</div>

<div style="display:none;" id="resetPasswordRequestCodeSuccess">
    <div class="janrain-modal janrain-modal--reset-password-request-code-success">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset your password</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                We've sent an email with instructions to create a new password.
                Your existing password has not been changed.
            </h3>
        </aside>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <a href="javascript:void(0)" onclick="janrain.capture.ui.modal.close()"
                       class="capture_btn capture_primary">Close</a>
                </div>
            </div>
        </div>
    </div>
</div>

<div style="display:none;" id="resetPassword">
    <div class="janrain-modal janrain-modal--reset-password">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset your password</h2>
        </div>
        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                Enter your new password.
            </h3>
        </aside>
        {* newPasswordForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <div class="janrain-content__wrapper--narrow">
                    {* newpassword *}
                    {* newpasswordConfirm *}
                </div>
            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <input id="capture_resetPassword_capture_submit" data-capturefield="submitButton" value="Done"
                           type="submit" class="capture_capture_submit capture_btn capture_primary"
                           name="capture_submit"
                           data-capturescreenname="resetPassword">
                </div>
            </div>
        </div>
        {* /newPasswordForm *}
    </div>
</div>
<!-- /END Login - Reset Password Template -->

<!-- Register - Merge Accounts Template -->
<div style="display:none;" id="mergeAccounts">
    {* mergeAccounts {"custom": true} *}
    <div class="janrain-modal janrain-modal--merge-social">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Is this you?</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                It looks like you're already registered
            </h3>
        </aside>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <div class="janrain-content__text--merge-details">
                    {| foundExistingAccountText |}.
                    Either connect these accounts, or create new one using a different email address.
                </div>
                <div class="janrain-popup janrain-popup--more-info">
                    <a href="#" class="janrain-popup__link">
                        {| moreInfoText |}
                    </a>

                    <div class="janrain-popup__tooltip janrain-tooltip">
                        <div class="janrain-tooltip__arrow janrain-tooltip__arrow--bottom"></div>
                        {| moreInfoHoverText |}
                    </div>
                </div>

            </div>
            <div class="janrain-column janrain-column--right">
                <div class="janrain-provider">
                    <div class="janrain-provider__details">
                        <div class="janrain-provider__title">
                            <span
                                class="capture_mergeProvider janrain-provider-icon-24 janrain-provider-icon-{| existing_provider_lowerCase |}"></span>
                            {| existing_provider |}
                        </div>
                        <div class="janrain-provider__name">{| existing_displayName |}</div>
                        <div class="janrain-provider__name">{| current_emailAddress |}</div>
                    </div>
                    <div class="janrain-provider__photo">
                        {| rendered_existing_provider_photo |}
                    </div>
                    <div class="janrain-provider__created">
                        Created at {| existing_createdDate |}
                    </div>
                </div>
            </div>
            <div class="janrain-column janrain-column--full">
                <div class="capture_form_item">
                    <div class="capture_checkbox  capture_checkbox--janrain-merge">
                        <label for="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0">
                            <input type="radio" name="mergeAccounts_mergeRadio" value="1" checked="checked"
                                   id="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0"
                                   class="capture_input_checkbox"/>
                            <span class="custom-checkbox"></span>
                            <span class="janrain-content__text--label">
                                {| connectLegacyRadioText |}
                            </span>
                        </label>
                    </div>
                    <div class="capture_checkbox  capture_checkbox--janrain-merge">
                        <label for="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1">
                            <input type="radio" name="mergeAccounts_mergeRadio" value="2"
                                   id="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1"
                                   class="capture_input_checkbox"/>
                            <span class="custom-checkbox"></span>
                            <span class="janrain-content__text--label">
                                {| createRadioText |}
                                {| current_provider |}
                            </span>
                        </label>
                    </div>
                </div>
                <div class="capture_tip" style="display:none;"></div>
                <div class="capture_tip_validating" data-elementname="mergeAccounts_mergeRadio">Validating</div>
                <div class="capture_tip_error" data-elementname="mergeAccounts_mergeRadio"></div>

            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {| connect_button |}
                {| create_button |}
            </div>

            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left"
                   data-capturescreen="signIn"> Back to previous screen</a>
            </div>
        </div>
    </div>
</div>


<div style="display:none;" id="traditionalAuthenticateMerge">
    <div class="janrain-modal janrain-modal--merge-traditional">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign In To Complete Account Merge</h2>
        </div>
        <div id="traditionalMergeContent" style="display: none;">
            <aside class="janrain-aside">
                <h3 class="janrain-aside__text">
                    It looks like you're already registered
                </h3>
            </aside>

            <div class="janrain-content janrain-content--upper">
                <div class="janrain-column janrain-column--full">
                    <p class="janrain-content__text--merge-traditional">
                        <span id="usedEmail">Email</span> is already registered with <span id="alreadyRegisteredSite">OtherSite</span>.
                        You'll be able to use the same account on <span id="currentSite">current Site</span>.
                        Alternatively, you can create a new account with another email address.
                    </p>
                </div>
            </div>
        </div>

        {* #tradAuthenticateMergeForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <div class="janrain-content__wrapper--narrow">
                    {* traditionalSignIn_emailAddress *}
                    {* mergePassword *}
                </div>
            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* traditionalSignIn_signInButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left"
                   data-capturescreen="traditionalRegistration"> Create new account</a>
            </div>
        </div>
        {* /tradAuthenticateMergeForm *}
    </div>
</div>
<!-- /END Register - Merge Accounts Template -->
<!-- Register - Preferences Template -->
<div style="display:none;" id="preferencesScreen">
    <div class="janrain-modal janrain-modal--preferences-screen">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Newsletter Preferences</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">Congratulations, you're now registered! Let us know what news and updates you want to hear about and we'll send them straight to your inbox.</h3>
            <a href="#" onclick="janrain.capture.ui.modal.close(); return false;" class="janrain-aside__centerText">No thanks, take me straight to the site.</a>
        </aside>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <div id="dailyNewslettersContainer" style="display:none;">
                    <h3 class="janrain-content__title">Daily Newsletter</h3>
                    <p id="dailyDescription" class="janrain-content__text"/>
                    <ul class="capture_checkbox white_background_color" id="register_dailyNewsletters">
                                            </ul>
                </div>
                
                <div id="additionalNewslettersContainer" style="display:none;">
                    <h3 class="janrain-content__title">Additional Newsletter</h3>
                    <p id="additionalDescription" class="janrain-content__text"/>
                    <ul class="capture_checkbox white_background_color" id="register_additionalOptions">
                                            </ul>
                </div>
            </div>
            <div class="janrain-column janrain-column--right">
                <h3 class="janrain-content__title">Where do you live?</h3>

                <p class="janrain-content__text">Enter your postcode so we can keep you up-to-date with the latest local news and exciting deals.</p>

                <div class="capture_form_item capture_text janrain-ragister-preferences__capture_text">
                    <input id="pref_postcode" value="" type="text" class="capture_text_input" maxlength="10" name=""
                           placeholder="Enter Postcode">

                    <div class="capture_tip_error" style="display: none; float:none;">Please provide a valid UK postcode</div>
                </div>
            </div>

        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                <button id="subscribeSubmitButton" class="capture_btn capture_primary"
                        type="submit" value="Subscribe" name="subscribeSubmitButton"
                        onclick="UserPreferencesLogic.updatePreferences();">Done
                </button>
            </div>
        </div>

    </div>
</div>
<!-- /END Register - Preferences Template -->
<!-- Register - All Ready Registered Template -->
<div style="display:none;" id="allreadyRegistered" class="janrain-capture-ui capture-ui-content">
    <div class="janrain-modal janrain-modal--allready-registered">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Already Registered</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                It looks like you're already registered.
            </h3>
        </aside>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <p>
                    <span id="alreadyRegisteredEmail"></span> is already registered with
                    <span id="alreadyRegisteredLatestSite"></span>.
                    You will be able to use the same account on <span id="alreadyRegisteredCurrentSite"></span>.
                    Alternatively, you can create a new account with another email address.
                </p>

                <div id="capture_returnTraditional_form_item_traditionalSignIn_emailAddress"
                     class="capture_form_item capture_email capture_form_item_traditionalSignIn_emailAddress capture_error"
                     data-capturefield="undefined" data-capturescreenname="returnTraditional"><input
                        id="capture_returnTraditional_traditionalSignIn_emailAddress"
                        data-capturefield="traditionalSignIn_emailAddress" value="" type="email"
                        class="capture_traditionalSignIn_emailAddress capture_text_input" placeholder="email address"
                        name="traditionalSignIn_emailAddress" data-capturescreenname="returnTraditional">

                    <div class="capture_tip" style="display:none;"></div>
                    <div class="capture_tip_validating" data-elementname="traditionalSignIn_emailAddress">Validating
                    </div>
                    <div class="capture_tip_error" data-elementname="traditionalSignIn_emailAddress">Email address is
                        required.
                    </div>
                </div>
                <div id="capture_returnTraditional_form_item_traditionalSignIn_password"
                     class="capture_form_item capture_password capture_form_item_traditionalSignIn_password"
                     data-capturefield="undefined"><input id="capture_returnTraditional_traditionalSignIn_password"
                                                          data-capturefield="traditionalSignIn_password" value=""
                                                          type="password"
                                                          class="capture_traditionalSignIn_password capture_text_input"
                                                          placeholder="password" name="traditionalSignIn_password">

                    <div class="capture_tip" style="display:none;"></div>
                    <div class="capture_tip_validating" data-elementname="traditionalSignIn_password">Validating</div>
                    <div class="capture_tip_error" data-elementname="traditionalSignIn_password"></div>
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                <button id="capture_returnTraditional_traditionalSignIn_signInButton"
                        class="capture_secondary capture_traditionalSignIn_signInButton capture_btn capture_primary"
                        type="submit" data-capturefield="traditionalSignIn_signInButton" value="Sign In"
                        name="traditionalSignIn_signInButton" data-capturescreenname="returnTraditional">
                    GET INTO WOW NOW
                </button>
            </div>
            <div class="janrain-column janrain-column--left">
                <a id="alreadyRegisteredClosing">Create a new account</a>
            </div>
        </div>

        <a href="#" class="janrain_modal_closebutton" onclick="janrain.capture.ui.modal.close();" style="">&times;</a>
    </div>


    <script>
        $('#alreadyRegisteredClosing, #allreadyRegistered .janrain_modal_closebutton').click(function () {
            $("#allreadyRegistered").css("display", "none");
            janrain.capture.ui.modal.open("signIn");
            document.getElementById("capture_traditionalSignIn_createButton").click();
        });
        $('#allreadyRegistered #capture_returnTraditional_traditionalSignIn_signInButton').click(function () {
            console.log("... signing in");
            console.log("open newsletter preferences");
        });
    </script>
    <!-- /END Register - All Ready Registered Template -->

</div><!-- Profile - Email Sent Template -->
<div style="display:none;" id="profileEmailSent" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-email-sent">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Thank you for registering</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div id="profileEmailSentConfirmation" class="janrain-content__text" style="display:none;">
                            We have sent a confirmation email to <span id="confirmationTo"></span>. Please check your email
                            and click on the link to activate your account.
                        </div>

                        <div id="profileEmailSentFailed" class="janrain-content__text" style="display:none;">
                            We are unable to process your request at this time. Please try again later.
                        </div>
                    </div>
                </div>
                <div class="janrain-footer">
                    <div class="janrain-column janrain-column--full janrain-column--centered">
                        <div class="janrain-content__wrapper--narrow">
                            <button id="emailSentCloseButton" class="capture_secondary capture_closeButton capture_btn_half capture_btn capture_primary"
                                    type="submit" value="save" data-dismiss="modal" aria-label="Close">Close
                            </button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Email Sent Template -->

<!-- Profile - Verify Email Template -->
<div style="display:none;" id="verifyEmail"></div>

<!-- Profile - Verify Email Template -->
<div style="display:none;" id="verifyEmailSuccess">
    <div class="janrain-modal janrain-modal--verifi-email-success">
        <div class="janrain-header">
        	            <h2 class="janrain-header__text">Welcome to Newtownabbey Times</h2>
        </div>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <div class="janrain-content__verify-message janrain-content__verify-message--success">
                    <div class="janrain-content__text janrain-content--signed-out">
                        Congratulations, you've just sealed the deal! Sign in to your profile now to get started.
                    </div>
                    <div class="janrain-content__text janrain-content--signed-in">
                        That's it, you're all done! Close this window to start browsing the site now
                        or click here to go to your profile
                    </div>
                </div>
                <div class="janrain-content__verify-message janrain-content__verify-message--error">
                    <div class="janrain-content__text janrain-content--signed-out">
                        Unfortunately that verification link has expired. To get a new one,
                        just sign in to your profile now and resend the verification email.
                    </div>

                    <div class="janrain-content__text janrain-content--signed-in">
                        Unfortunately that verification link has expired. To get a new one, just resend the verification
                        email by going to your profile page.
                    </div>
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--centered janrain-column--full">
                <div class="janrain-content__wrapper--narrow">
                    <a href="#" class="capture_btn capture_primary capture_closeButton janrain-content--signed-in">
                        Take me to my profile
                    </a>
                    <a href="#" class="capture_btn capture_primary capture_signInButton janrain-content--signed-out">
                        Sign in
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Verify Email Template -->
<!-- Profile - Errors -->
<div style="display:none;" id="janrainError" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-email-sent">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Error</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div id="janrainErrorDescription" class="janrain-content__text">
                            
                        </div>
                    </div>
                </div>
                <!--
                <div class="janrain-footer">
                    <div class="janrain-modal janrain-column janrain-column--right">
                        <button id="" class="capture_btn--yes capture_btn capture_primary">Yes</button>
                    </div>
                    <div class="janrain-modal janrain-column janrain-column--left">
                        <a id="" class="capture_btn--cancel janrain-footer__link" href="javascript:void(0)">
                            Cancel
                        </a>
                    </div>
                </div>
                -->
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Remove Linked Account -->
<!-- Profile - Photo Manager -->
<div style="display:none;" id="profilePhotoManager" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-photo-manager">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Profile Photo</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div id="profilePicture"></div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Photo Manager --><!-- Profile - Remove Linked Account -->
<div style="display:none;" id="removeLinkedAccount" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-email-sent">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Remove Linked Account?</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div class="janrain-content__text">
                            Are you sure you want to remove this linked account?
                        </div>
                    </div>
                </div>
                <div class="janrain-footer">
                    <div class="janrain-modal janrain-column janrain-column--right">
                        <button id="close-capture__btn" class="capture_btn--yes capture_btn capture_primary">Yes</button>
                        <!-- <button class="capture_btn capture_primary" data-index="1">Yes</button> -->
                    </div>
                    <div class="janrain-modal janrain-column janrain-column--left">
                        <a id="" class="capture_btn--cancel janrain-footer__link" href="javascript:void(0)">
                            Cancel
                        </a>
                        <!-- <button class="capture_btn capture_primary" data-index="0">Cancel</button> -->
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Remove Linked Account -->
</div>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	<div class="slab slab--footer ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block social__block">
	
                          
			    
				    				   	 	<div class="social--links">
	
                          <h3 class="block--title" title="Follow Us On">Follow Us On</h3>

<ul>

<li>
    <a href="https://www.facebook.com/Newtownabbeytimes" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

<li>
    <a href="https://twitter.com/Carrick_Times" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="slab__block navigation__block">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="main--links">
	
                          <h3 class="block--title" title="Explore">Explore</h3>
<ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.newtownabbeytoday.co.uk/news/"  title="News" >News</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.newtownabbeytoday.co.uk/sport/"  title="Sport" >Sport</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.newtownabbeytoday.co.uk/lifestyle/"  title="Lifestyle" >Lifestyle</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.newtownabbeytoday.co.uk/whats-on/"  title="What's On" >What's On</a>
		</li>
	</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="more--links">
	
                          <h3 class="block--title" title="More from the Newtownabbey Times">More from the Newtownabbey Times</h3>
<ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.newtownabbeytoday.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://newtownabbeytimes.jpphotosales.co.uk"  target='_blank' title="Buy a Photo" >Buy a Photo</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.newtownabbeytoday.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.newtownabbeytoday.co.uk/dating"  target='_blank' title="Dating" >Dating</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="http://www.newtownabbeytoday.co.uk/jobs/"  target='_blank' title="Jobs" rel='nofollow'>Jobs</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://local.newtownabbeytoday.co.uk"  target='_blank' title="Local Guide" >Local Guide</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.newtownabbeytoday.co.uk/cars/"  title="Cars" >Cars</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.newtownabbeytoday.co.uk/property"  target='_blank' title="Property" >Property</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.newtownabbeytoday.co.uk/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
	</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="useful--links">
	
                          <h3 class="block--title" title="Useful Links">Useful Links</h3>
<ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.newtownabbeytoday.co.uk/contact-us"  title="Contact us" >Contact us</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.jplocalbusiness.co.uk/?ref=NWT&utm_source=newtownabbey-times&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.newtownabbeytoday.co.uk/advertise-with-us"  target='_blank' title="Place your ads" >Place your ads</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.localsubsplus.co.uk/NAT"  target='_blank' title="Subscribe" >Subscribe</a>
		</li>
	</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=285"></script>
				   					 
			                  
			    
				    				   	 	<div class="slab slab--legal ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p>©
				<span id="footer-year"> 2017
				</span>									
			Johnston Publishing Ltd. All rights reserved.</p>
                  
                        <ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/terms-conditions"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/disclaimer"  target='_blank' title="Disclaimer" >Disclaimer</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/cookies-policy"  target='_blank' title="Cookies Policy" >Cookies Policy</a>
		</li>
	</ul>
        
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=285"></script>
				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=285"></script>
        
      
                          
        
      

</body>
</html>